<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
<head>
    <title>В Даугавпилсе начали готовиться к Ночи музеев ~ D-fakti.lv</title>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="ru" />
    <meta name="keywords" content="Даугавпилс, Латгале, Латгалия, новости, новостной портал, актуальные события, важная информация, проишествия, политика, экономика, образование, культура, криминал, спорт, афиша мероприятий, доска объявлений, курсы валют, прогноз погоды, гороскопы, опросы, интересные люди, популярные статьи, промышленные вести, слухи, мнения известных персон, личности, форум посетителей, видео клипы, расписание транспорта, развлечения, анекдоты, игры, интервью, точка зрения." />
    <meta name="description" content="Новостной портал г. Даугавпис. Новости Даугавпилса и Латгале, политика, общество, экономика, образование, культура, криминал, спорт. Афиша мероприятий и доска объявлений, курсы валют и погода, гороскопы и опросы." />
    <meta name="rating" content="General" />
    <meta name="generator" content="Seagull PHP Framework" />
    <meta name="copyright" content="Copyright (c) 2008 D-fakti.lv" />
    <link rel="alternate" href="http://www.d-fakti.lv/ru/export/" type="application/rss+xml" title="Новости Даугавпилса RSS" />
    <!--link rel="alternate" href="{makeUrl(##,#portalexport#,#portal#,##,#format|atom#)}" type="application/atom+xml" title="{tr(#site name#)} Atom" /-->

    
<script type='text/javascript'>
//<![CDATA[
        var SGL_WEBROOT = "http://www.d-fakti.lv";
var SGL_CURRURL = "/ru/news/article/133652/";
var SGL_THEME = "dpils";
var SGL_USERID = "0";
var SGL_CURRLANG = "ru";
var SGL_IMAGESDIR = "http://www.d-fakti.lv/themes/dpils/images";
var SGL_FC = "";
var SGL_LANGINURL = "1";
var SGL_MSG_INFO = "1";
var SGL_MSG_WARNING = "2";
var SGL_MSG_ERROR = "0";
    
//]]>
</script>

            
    <link rel="stylesheet" type="text/css" href="http://www.d-fakti.lv/optimizer.php?type=css&amp;rev=1335811152&amp;files=themes/dpils/css/main.css,portal/js/thickbox/thickbox.css,portal/css/jquery/colorbox/colorbox.css,portal/css/portal.css&amp;aParams[theme]=dpils&amp;aParams[langDir]=ltr&amp;aParams[isFormSubmitted]=&amp;aParams[module]=portal&amp;aParams[defaultModule]=portal&amp;aParams[manager]=PortalMgr" />
    <script type="text/javascript" src="http://www.d-fakti.lv/optimizer.php?type=javascript&amp;rev=1335811133&amp;files=js/jquery/jquery.js,js/SGL2.js,portal/js/flowplayer/flowplayer.js,portal/js/thickbox/thickbox.js,portal/js/Portal.js,portal/js/jquery/jquery.colorbox.js,js/jquery/plugins/jquery.form.js,cmscomment/js/CmsComment.js"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=dfakti"></script>

            
    
<script type='text/javascript'>
//<![CDATA[
            $(document).ready(function() {
                        Portal.init();
                    });
                window.onload = function() {
                        CmsComment.List.init();
                    }
        
//]]>
</script>

            
    <script type="text/javascript" src="http://www.d-fakti.lv/portal/js/Localisation/ru-utf-8.js?rev=47"></script>

            
    <!--[if lte IE 7]>
    <link rel="stylesheet" type="text/css" href="http://www.d-fakti.lv/themes/dpils/css/patches/main.css?rev=47" />
    <![endif]-->
    <!--[if lte IE 6]>
    <script src="http://www.d-fakti.lv/portal/js/DD_belatedPNG_0.0.7a-min.js"></script>
    <script type="text/javascript">
        DD_belatedPNG.fix('.pngfix');
    </script>
    <style type="text/css">
        #wrapper-1 {
            width: expression((document.documentElement && document.documentElement.clientHeight) ? ((document.documentElement.clientWidth < 995) ? "995px" : "auto") : ((document.body.clientWidth < 995) ? "995px" : "auto"));        }
    </style>
    <![endif]-->	
	
<script type="text/javascript">
    var inxBX=window.inxBX || {config:{emiter:'b.adbox.lv',id:'6071537f04bc4af24',lang:'ru'},queue:[],placement:function(q){this.queue.push(q);}};
    (function() {
        if(!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');bx.type = 'text/javascript';bx.id = 'inxBXloader';bx.async = !0;
            bx.src = 'http'+('https:' == document.location.protocol ? 's' : '')+'://'+inxBX.config.emiter+'/bxlib/js/loader.js?'+(new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>


</head>


<body>


<div id="message" style="display: none;">
    <p>message placeholder</p>
    <a href="#"><span class="xhideme">X</span></a>
</div>


<div id="banner-main"><div id="banner-main-flash_1"></div></div><script type="text/javascript" src="http://www.d-fakti.lv/portal/js/swfobject/swfobject.js"></script>
<script type="text/javascript">
swfobject.embedSWF("http://www.d-fakti.lv/assets/201448/c105f139729a6c81a6dc402cc86e2df1.swf", "banner-main-flash_1", "728", "90", "9.0.0", "http://www.d-fakti.lv/portal/js/swfobject/expressInstall.swf", {}, {wmode: 'opaque'});
</script>

<!-- Wrappers -->
<div id="wrapper-1">
    <div id="wrapper-2">
        <div id="wrapper-3">
            <div id="wrapper-4">

                <div class="page_margins">
                    <div class="page">
<div class="mcl-raspberry" rsp-code="RB01"></div>







<div id="header">

    <!-- Access -->
    <!--div id="topnav">
        <a class="skip" href="#navigation" title="skip link">Skip to navigation</a><span class="hideme">.</span>
        <a class="skip" href="#content" title="skip link">Skip to content</a><span class="hideme">.</span>
    </div-->

    <!-- Logo -->
    <a id="logo" class="logo-ru" href="http://www.d-fakti.lv/ru/">
        <span class="hideme">D-fakti.lv</span></a>

    <!-- Languages -->
    <div id="options">
        <span class="langs">
            <a href="http://www.d-fakti.lv/lv/news/article/133652/">Latviski</a>        </span>
        <strong>среда, 18 марта</strong>

        <div class="auth">
                        <img src="http://www.d-fakti.lv/themes/dpils/images/icons/arrow_right.gif" alt="" /><a class="action" href="http://www.d-fakti.lv/ru/login/">войти</a>
            <a title="Регистрация" href="http://www.d-fakti.lv/ru/register/">
                <img src="http://www.d-fakti.lv/themes/dpils/images/buttons/registration_ru.gif" alt="" /></a>
                    </div>
    </div>

    <!-- Cite -->
        <div id="phrase" class="clearfix">
        <img class="face" src="http://www.d-fakti.lv/assets/201018/eeffa7103f67a4d96bd0064e124ed475.jpg" alt="" />
        <div class="inner"><div><div>
            <blockquote>
                <p>Есть время работать, и есть время любить. Никакого другого времени не остаётся.<img src="http://www.d-fakti.lv/themes/dpils/images/quote_close.gif" alt="" /></p>
                <cite>Коко Шанель</cite>
            </blockquote>
        </div></div></div>
    </div>
</div><!-- Header -->

<!-- begin: main navigation #nav -->
<div id="nav">

    <!-- skip anchor: navigation -->
    <a id="navigation" name="navigation"></a>

    <div class="primary">
        
<ul class="clearfix">

            <!-- Home page -->
                        <li class="home">
            <a href="http://www.d-fakti.lv/ru/">Главная</a>
        </li>
        <!-- Other pages -->
            
            <!-- Home page -->
                <li class="current">
                        <a href="http://www.d-fakti.lv/ru/news/2/">Новости</a>        </li>                    
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/uservoice/">Глас народа</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/galleries/">Галереи</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/blog/">Блоги</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/catalog/">Каталог</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/events/week/">Афиша</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/fun/jokes/">Анекдоты</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/board/">Доска</a>                    </li>            
    
    
    
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/video/">Видео</a>                    </li>            </ul>
    </div>
    
    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
                    <!-- Render second level -->
            
            <div class="secondary">
                <div class="inner">
                
    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
        
                        <a href="http://www.d-fakti.lv/ru/news/list/6/">Политика</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/7/">Общество</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/8/">Экономика</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                <a class="current" href="http://www.d-fakti.lv/ru/news/list/12/">Культура</a>                
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/10/">Происшествия</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/11/">Спорт</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/191/">История</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/186/">Личности</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/17/">Латвия</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/16/">В мире</a>        
            
                </div>
            </div>

            
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

</div>
<!-- end: main navigation -->


<div id="path">

                    <a href="http://www.d-fakti.lv/ru/">Главная</a>
            
        <a class="section last" href="http://www.d-fakti.lv/ru/news/2/">Новости</a>        </div>
        <!-- begin: content area #main -->
        <div id="main">

            <!-- begin: #col1 - first float column -->
            <div id="col1">
                <div id="col1_content" class="clearfix">
                    <!-- User area navigation -->

<!-- Calendar for archive and events -->

<!-- Dynamic top blocks -->


<!-- Set of site's predified functionality -->
<div class="calendar">
    <div class="inner">
        <h2>18 <span>марта</span></h2>
        
        <p>Именины:<br /><em>Аделина, Илона / Адриан, Давид, Кирилл, Константин</em></p>
    </div>
</div><div class="block-spotlight spotlight-type-2 spotlight-variant-2 block-horoscope">
    <h2>Гороскоп на день</h2>
    <div class="inner">
        <p class="definition clearfix">
            <img src="http://www.d-fakti.lv/themes/dpils/images/horoscope/taurus.gif" alt="" />
            <strong>
                Телец<br />
                21 апреля<br />
                - 20 мая
            </strong>
        </p>
        <p>Сегодняшний день чреват крупной ссорой с домашними. Постарайтесь уклониться от взаимных обвинений, и, главное, не начинайте первым.</p>
        <div class="subcolumns">
            <div class="c50l">
                <p class="all">
                    <a href="http://www.d-fakti.lv/ru/horoscopes/">Все гороскопы</a>
                </p>
            </div>
            <div class="c50r">
                <p class="source all">Источник: <a href="http://ignio.com">ignio.com</a></p>
            </div>
        </div>
    </div>
</div>
<!-- Left/top bannner -->

<!-- Set of site's predified functionality -->
<!-- Switcher block -->
<div class="switcher">

    <!-- Triggers -->
    <div class="tabs clearfix">
        <h3 class="weather weather-current current"><a class="weather" href="#">Погода</a></h3>
        <h3 class="currency"></h3>
    </div>

    <div class="inner">

        <!-- Weather -->
        <div class="weather item">
            <div class="day clearfix">
<strong>среда</strong>
<img class="pngfix" src="http://www.d-fakti.lv/themes/dpils/images/weather/10_3.png" alt="" /><dl>
<dt>День</dt><dd>9 .. 11 C</dd>
<dt>Вечер</dt><dd>9 .. 11 C</dd>
<dt>Ветер</dt><dd>8 .. 10 м/с</dd>
</dl>
</div>
<div class="day clearfix">
<strong>четверг</strong>
<img class="pngfix" src="http://www.d-fakti.lv/themes/dpils/images/weather/10_3.png" alt="" /><dl>
<dt>Ночь</dt><dd>6 .. 8 C</dd>
<dt>Утро</dt><dd>3 .. 5 C</dd>
<dt>Ветер</dt><dd>5 .. 7 м/с</dd>
</dl>
</div>


            <p class="source">
                Источник: <a href="http://gismeteo.ru">gismeteo.ru</a>
            </p>
        </div>

        <!-- Currency -->
        <div class="currency item" style="display: none;">
            <table>
                <tbody>
                    <tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/eur.png" alt="" /></td>
    <td>EUR</td>
    <td>0.7028</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/usd.png" alt="" /></td>
    <td>USD</td>
    <td>1.0982 ()</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/gbp.png" alt="" /></td>
    <td>GBP</td>
    <td>0.9082 ()</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/ltl.png" alt="" /></td>
    <td>LTL</td>
    <td>0 ()</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/rub.png" alt="" /></td>
    <td>RUB</td>
    <td>82.346 ()</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/byr.png" alt="" /></td>
    <td>BYR</td>
    <td>0.0543 (1000)</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/uah.png" alt="" /></td>
    <td>UAH</td>
    <td>0.0623</td>
</tr>
                </tbody>
            </table>
            <p class="source all">
                Источник: <a href="http://www.bank.lv">Банк Латвии</a>
            </p>
        </div>

    </div>
</div>

<script type="text/javascript">
    new function() {
        $('.switcher .tabs a').click(function() {
            var className     = $(this).attr('class'), oppositeClassName;
            oppositeClassName = className == 'weather' ? 'currency' : 'weather';

            if (!$(this).parent().hasClass('current')) {
                // maintain tabs
                $(this).parent().addClass(className + '-current current');
                $('.switcher h3.' + oppositeClassName).attr('class', oppositeClassName);

                // maintain content
                $('.switcher div.' + className).toggle();
                $('.switcher div.' + oppositeClassName).toggle();
            }

            return false;
        });
    }
</script><div class="block-spotlight spotlight-type-1 spotlight-variant-1 block-poll block-poll-results">
    <h2>Опрос</h2>
    <div class="inner">
        <p>
            <strong>С каким настроением вы встречаете весну?</strong>
        </p>
        <div id="quiz-contents">
            <form id="quiz-question-form" class="yform yform-cleanup" method="post" action="">
    <fieldset>
        <input id="quiz-question-id" type="hidden" name="id" value="133403" />
        <div class="type-check">
    <input id="quiz-question_0" class="checkbox" type="radio" name="question"
           value="133404"  checked="checked" />
    <label for="quiz-question_0">с радостью</label>
</div><div class="type-check">
    <input id="quiz-question_1" class="checkbox" type="radio" name="question"
           value="133405"  />
    <label for="quiz-question_1">с тревогой</label>
</div><div class="type-check">
    <input id="quiz-question_2" class="checkbox" type="radio" name="question"
           value="133406"  />
    <label for="quiz-question_2">с надеждой</label>
</div><div class="type-check">
    <input id="quiz-question_3" class="checkbox" type="radio" name="question"
           value="133407"  />
    <label for="quiz-question_3">с облегчением</label>
</div><div class="type-check">
    <input id="quiz-question_4" class="checkbox" type="radio" name="question"
           value="133408"  />
    <label for="quiz-question_4">никаким…</label>
</div>
    </fieldset>
    <div class="type-button actions">
        <button type="submit">Голосовать</button>
        <img class="ajax-loader" src="http://www.d-fakti.lv/themes/dpils/images/ajax-loader.gif" alt=""
             style="display: none;" />
    </div>
</form>
<script type="text/javascript">
    new function() {
        jQuery('#quiz-question-form').submit(function() {

            // to view edit
            jQuery('button', this).hide().next('.ajax-loader').show();
            SGL2.Util.disableSubmit('input', this);

            // find out checked element
            var result = '', $els;
            $els = jQuery('input[type="radio"][name="question"]', this);
            $els.each(function(i, el) {
                if ($(el).attr('checked')) {
                    result = $(el).val();
                }
            });

            // get results
            if (result) {
                jQuery.ajax({
                    url: SGL2.Util.makeUrl({
                        module: 'portal',
                        manager: 'portal',
                        action: 'addQuizVote'
                    }),
                    data: {
                        answerId: result,
                        questionId: jQuery('#quiz-question-id').val()
                    },
                    method: 'post',
                    dataType: 'json',
                    success: function(r) {
                        jQuery('#quiz-contents').html(r.html);
                    }
                });
            }

            return false;
        });
    };
</script>
        </div>
    </div>
</div>
<!-- Dynamic bottom blocks -->

<!-- Left/bottom bannner -->
<div class="block-ad"><div id="banner-side_left_bottom"></div></div><script type="text/javascript">
swfobject.embedSWF("http://www.d-fakti.lv/assets/201251/e83661c28589e03d8e4f29ee0d455b34.swf", "banner-side_left_bottom", "180", "90", "9.0.0", "http://www.d-fakti.lv/portal/js/swfobject/expressInstall.swf", {}, {wmode: 'opaque'});
</script>

<!-- "Commercial field" -->
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://www.hotellatgola.lv/" onclick="window.open(this.href, '', 'resizable=yes,status=yes,location=yes,toolbar=yes,menubar=yes,fullscreen=no,scrollbars=yes,dependent=no'); return false;"><img alt="" height="90" src="/images/Image/latgola.gif" width="180" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	&nbsp;</p>
<p>
	<iframe allowtransparency="" frameborder="0" scrolling="no" src="http://www.facebook.com/plugins/recommendations.php?site=www.d-fakti.lv&amp;width=180&amp;height=360&amp;header=false&amp;colorscheme=light" style="border: currentColor; border-image: none; width: 180px; height: 360px; overflow: hidden;"></iframe></p>                </div>
            </div>
            <!-- end: #col1 -->

            <!-- begin: #col2 second float column -->
            <div id="col2">
                <div id="col2_content" class="clearfix">
                    <div class="block-archive">
    <p>
        <img src="http://www.d-fakti.lv/themes/dpils/images/icons/calendar2.gif" alt="" />
        <a href="http://www.d-fakti.lv/ru/news/archive/">Архив</a>
    </p>
</div>

<!-- Search -->
<div class="block-search">
    <form class="yform yform-cleanup" method="post" action="http://www.d-fakti.lv/ru/portal/portalsearch/action/search/">
        <fieldset class="clearfix actions">
            <div class="type-text">
                <input type="text" name="search" value="" />                <button type="submit"><img src="http://www.d-fakti.lv/themes/dpils/images/icons/search.gif" alt="" /></button>
            </div>
        </fieldset>
    </form>
</div>

<!-- Right/top bannners -->


<div style="padding-bottom: 12px;" align="center">


<div id="raspberry_ads_2" class="raspberry_ads"><!-- Raspberry Baneris 180x150 CPC px --></div>
<div class="mcl-billboard" bill-code="BB02"></div>
</div>
<!-- Article top -->
<div class="block-spotlight spotlight-type-3 spotlight-variant-4 block-story block-content-list-long">
    <h2>Популярные статьи</h2>
    <div class="inner block-story-inner">
        <div class="stats">
            <em class="first">1.</em>
<h3><a href="http://www.d-fakti.lv/ru/news/article/133589/">МИД предупреждает о закрытии границ внутри Евросоюза</a></h3>
<p class="first">
    <a href="http://www.d-fakti.lv/ru/news/article/133589/">Министерство иностранных дел (МИД) предупреждает жителей Латвии о затруднениях в передвижении внутри ...</a>
    
</p>    <p>
        <em>2.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/133584/">Морозы до -11 и тепло до +10: что нас ждет на следующей неделе</a>
        
    </p>    <p>
        <em>3.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/133548/">«Skrien Latvija 2020» в Даугавпилсе – особое предложение для юных бегунов</a>
        
    </p>    <p>
        <em>4.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/133582/">VID на месяц прекращает прием клиентов</a>
        
    </p>    <p>
        <em>5.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/133567/">Ушли в мир иной...</a>
        
    </p>    <p>
        <em>6.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/133578/">В Даугавпилсе вводятся строгие меры по защите от распространения короновируса</a>
        
    </p>    <p>
        <em>7.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/133547/">У школы Саулес – второй праздник стропил</a>
        
    </p>    <p>
        <em>8.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/133573/">Даугавпилсский театр: ОТМЕНЕНЫ все спектакли с 13 марта и до отмены чрезвычайной ситуации</a>
        
    </p>    <p>
        <em>9.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/133579/">Информационное бюро Даугавпилсской думы переходит на удалённый режим работы</a>
        
    </p>    <p>
        <em>10.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/133581/">В Прейли на пожаре в дыму задохнулся человек</a>
        
    </p>
        </div>
    </div>
</div>


   
<!-- User banner -->







<!-- Dynamic top blocks -->
    <div class="block-spotlight  spotlight-type-3 spotlight-variant-4 block-story">
        <h2>Расписание движения транспорта в Даугавпилсе</h2>
        <div class="inner block-story-inner">
            <img class="image" src="http://www.d-fakti.lv/assets/200913/50650835d7c721e1de5618688a947bd3.jpg" alt="" />
            <h3><a href="http://www.d-fakti.lv/ru/news/article/556/">Автобусы и трамваи</a></h3>
<p>
    <a href="http://www.d-fakti.lv/ru/news/article/556/">Время отправки транспорта нужно знать, чтобы успеть вовремя!</a>
    <span class="comment">{<a href="http://www.d-fakti.lv/ru/news/article/556/comments/">178</a>}</span>
</p>
        </div>
    </div>

<!-- User ads -->

<!-- Right/bottom bannner -->
<div class="block-ad"><div id="banner-side_right_bottom"></div></div><script type="text/javascript">
swfobject.embedSWF("http://www.d-fakti.lv/assets/201204/6acd4a803108c023727e4f9d60309ff7.swf", "banner-side_right_bottom", "180", "180", "9.0.0", "http://www.d-fakti.lv/portal/js/swfobject/expressInstall.swf", {}, {wmode: 'opaque'});
</script>

<!-- Dynamic bottom blocks -->

<!-- "Commercial field" -->
<p style="text-align: center">
	&nbsp;</p>
<p style="text-align: center">
	<a href="http://web.vid.ru/?p=14&amp;code=12DB2973-84BE-4DC9-916C-01B8BDD3F0D9" target="_blank"><img align="middle" alt="" height="180" src="/images/Image/Zhdi_menja.gif" width="180" /></a></p>
<p style="text-align: center">
	<img alt="" src="/images/Image/bouling(1).gif" style="width: 180px; height: 180px" /></p>                </div>
            </div>
            <!-- end: #col2 -->

            <!-- begin: #col3 static column -->
            <div id="col3">
                <div id="col3_content" class="clearfix">

                    <!-- skip anchor: content -->
                    <a id="content" name="content"></a>

                    
                    <div class="block-page">
    <div class="inner">

        <!-- Article path -->
        <p class="path">
            <span>
                                                                        <a class="link-mini" href="http://www.d-fakti.lv/ru/news/2/">Новости</a>
                                                                            <a class="link-mini" href="http://www.d-fakti.lv/ru/news/list/12/">Культура</a>
                                                                    |                                  18 марта 2020                | 20:12            </span>

            
            <a class="addthis"><img src="http://www.d-fakti.lv/themes/dpils/images/addthis.gif" alt="" /></a>
        </p>

        <!-- Article header float id="knc_lv" -->
        <h1>В Даугавпилсе начали готовиться к Ночи музеев</h1>

        <div class="floatbox" id="knc_lv">

            <!-- Article image -->
                        <div class="image image-author float_right">
                <img src="http://www.d-fakti.lv/assets/201925/thumbs/large_66d63607e126d654efc0e738d52653cb.jpg" alt="" />
                <em>Daugavpils.lv</em>            </div>
            
            
            <p><strong>Буквально накануне введения в Латвии строгих мер, связанных с чрезвычайной ситуацией, в Даугавпилсской городской думе прошло первое заседание рабочей группы по подготовке к Ночи музеев-2020. Ночь музеев запланирована на 16 мая, заявки на участие подали 13 учреждений Даугавпилса.</strong></p>
            <!-- Article body -->
            <p>
	&laquo;В этом году нет единой строгой темы мероприятия, тема &mdash; свободная, &mdash; рассказала Rus.Lsm.lv специалист по Даугавпилсского краеведческого и художественного музея связям с общественностью Гунта Лочмеле (именно городской музей много лет является координатором Музейной ночи &mdash; Л. В.). &mdash; Есть много интересных замыслов. Например, наш музей во дворе соберет любителей ретро-автомобилей из разных самоуправлений Латгалии, они приедут на своих машинах, расскажут о них. И у нас ближе к полуночи состоится огненное шоу &laquo;Феникс&raquo;.</p>
<p>
	Конечно, будут конкурсы, мастер-классы, бесплатный осмотр экспозиций. Арт-центр имени Марка Ротко решил объединить Ночь музеев с Ночью искусств, которую он раньше проводил в июне в рамках Праздника города. Праздник города и так очень насыщен масштабными событиями. Кульминацией мероприятий в Арт-центре станет ночной концерт литовского музыканта Саулюса Петрейкиса, он играет на инструментах со всего мира &mdash; от индийской бансури до кельтских свистков&raquo;. (Петрейкис уже давал концерты в Даугавпилсе на фестивале &laquo;Музыкальный август&raquo;, они прошли с большим успехом. &mdash; прим. Rus.lsm.lv.).</p>
<p>
	По словам Г. Лочмеле, дебютантами Ночи музеев станут Центр русской культуры и Даугавпилсская торговая школа. Русский дом покажет свои богатые коллекции гжельской керамики, хохломской росписи и др., пригласит участвовать в старинных русских забавах, вроде игры в городки, и напоследок угостит блинами. Студенты и преподаватели Торговой школы создадут экспозицию, реконструирующую быт Первой Латвийской Республики: гостиничный номер времен Карлиса Улманиса и работающий буфет.</p>
<p>
	Даугавпилсская школа дизайна и искусств Saules skola, как и в прежние годы, объединит День открытых дверей с Ночью музеев. Днем всех желающих познакомят с учебными программами, материально-технической базой учебного заведения и т. д., вечером же пройдут концерт и большой модный показ.</p>
<p>
	Интересные программы подготовили также Даугавпилсский дроболитейный завод, музей &laquo;Евреи в Даугавпилсе и Латгалии&raquo;, Центр белорусской культуры, Даугавпилсский медицинский колледж, многочисленные &laquo;крепостные&raquo; объекты.</p>
<p>
	Вход на все мероприятия Ночи музеев бесплатный, подробная программа будет доступна позже. Теперь же главное &mdash; не болеть и выбраться из чрезвычайной ситуации с минимальными потерями.</p>
<p>
	<a href="https://rus.lsm.lv/statja/kultura/kultura/v-daugavpilse-nachali-gotovitsja-k-nochi-muzeev.a352214/">LSM</a></p>            
        </div>

        
        
    </div>
</div>

<!-- Comment -->
<div class="block-comment">
    <div class="inner">

        <!-- Add comment -->
        <h4>
            <a name="comment">Добавить комментарий</a>
                    </h4>

        <!-- Form -->
        <form id="comment-form" class="yform yform-cleanup" method="post" action="http://www.d-fakti.lv/ru/cmscomment/action/addComment/">
            <fieldset class="columns">
                <!--
                <input flexy:if="!blogId" type="hidden" name="redir"
                       value="{makeUrl(#articleComments#,#portal#,#portal#,##,#articleId|articleId#)}" />
                <input flexy:if="blogId" type="hidden" name="redir"
                       value="{makeUrl(#blogArticleComments#,#blog#,#portal#,##,#articleId|articleId||blogId|blogId#)}" />
                -->
                <input type="hidden" name="redir" value="http://www.d-fakti.lv/ru/news/article/133652/" />

                <input type="hidden" name="aComment[source]" value="article" />
                <input type="hidden" name="aComment[url]" value="http://www.d-fakti.lv/ru/news/article/133652/" />
                <input type="hidden" name="aComment[fk_id]" value="133652" />

                <div class="c50l">

                    <!-- Left fields -->
                    <div class="inner">
                        <div class="type-text">
                            <label for="comment-fullname">Имя <sup>*</sup></label>
                            <input id="comment-fullname" type="text" name="aComment[fullname]" value=" " />
                        </div>
                        <!--div class="type-text">
                            <label for="comment-captcha">{tr(#comment captcha#)} <sup>*</sup></label>
                            <input id="comment-captcha" type="text" name="aComment[captcha]" value="" />
                            <span id="comment-captcha-container"><img src="{makeUrl(##,#portalcaptcha#,#portal#)}" alt="" /></span>
                        </div-->
                    </div>

                </div>
                <div class="c50r">

                    <!-- Right fields -->
                    <div class="inner">
                        <div class="type-text">
                            <label for="comment-email">Эл. почта <sup>&nbsp;</sup></label>
                            <input id="comment-email" type="text" name="aComment[email]" value="" />
                        </div>
                    </div>

                </div>

            </fieldset>
            <fieldset class="comment">

                <div class="inner">
                    <div class="type-text">
                        <label for="comment-body">Комментарий <sup>*</sup></label>
                        <textarea id="comment-body" name="aComment[body]" rows="7" cols="15"></textarea>
                    </div>
                    <div class="type-button actions">
                        <span class="triggers">
                            <button type="submit">Послать</button>
                        </span>
                        <img class="ajax-loader" src="http://www.d-fakti.lv/themes/dpils/images/ajax-loader2.gif" alt="" style="display: none;" />
                    </div>
                </div>

            </fieldset>
        </form>

    </div>
</div><!-- Comment -->

                    <div class="banner-secondary"><div id="banner-secondary-flash__bottom"></div></div><script type="text/javascript">
swfobject.embedSWF("http://www.d-fakti.lv/assets/201104/a17465118a6b2bbe8072260b9f45195d.swf", "banner-secondary-flash__bottom", "468", "200", "9.0.0", "http://www.d-fakti.lv/portal/js/swfobject/expressInstall.swf", {}, {wmode: 'opaque'});
</script>
                </div>

                <!-- IE column clearing -->
                <div id="ie_clearing">&nbsp;</div>

            </div>
            <!-- end: #col3 -->

        </div>
        <!-- end: main navigation -->


                    </div><!-- page -->
                </div><!-- page margins -->

            </div><!-- wrapper 4 -->
        </div><!-- wrapper 3 -->
    </div><!-- wrapper 2 -->
</div><!-- wrapper 1 -->

<!-- Footer -->
<div id="footer">
    <div class="subcolumns copyright">
        <div class="c66l">
            <p>
                <a href="http://www.d-fakti.lv/ru/terms-and-conditions/">Правовая информация</a> |
                <a href="http://www.d-fakti.lv/ru/contact-us/">Контакты</a> |
                <a href="http://www.d-fakti.lv/ru/advertising/">Реклама на портале</a> |
                <a href="http://www.d-fakti.lv/ru/about/">О портале</a><br />
                D-fakti.lv                &copy; Новости Даугавпилса                <a class="rss" href="http://www.d-fakti.lv/ru/export/">RSS</a>
            </p>
        </div>
        <div class="c33r studio">
            <p>
                Разработка портала:<br />
                <a href="http://www.amparo.lv">Amparo</a>
            </p>
        </div>
    </div>
    <!--p class="counters clearfix">
        <img src="{imagesDir}/demo/counter_01.jpg" alt="" />
        <img src="{imagesDir}/demo/counter_02.jpg" alt="" />
    </p-->
</div><!-- Footer -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56214031-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-28216258-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>


<!-- (C)2009 Gemius SA - gemiusAudience / d-fakti.lv / Visas Lapas -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.Asw27yOb_Irs5KCc0IDGrR5HSeW3oeqOoG7nWmaT2L.R7');
var pp_gemius_hitcollector = 'galv.hit.gemius.pl';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.d-fakti.lv/js/xgemius.js"></script>
<!-- SmartAD -->
<script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',b5537e63-e7b4-42b4-a7e3-2f1ddbf60206';
		}else{
			_smartad.space = 'b5537e63-e7b4-42b4-a7e3-2f1ddbf60206';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>


<!-- code--> <script type="text/javascript"> var _mcloudLibq=[['_setPage','153'], ['_loadRichmedia'], ['_loadRaspberry'], ['_loadBillboard'], ['_loadInvolver']]; (function(d, t) { var k = d.createElement(t); k.async = true; k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js'; var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s); })(document, 'script'); </script> <!-- End Code -->



<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2011 */
/* PLACEMENT: OMG_lv.Dfakti.lv.Toplayer RUS */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="OMG_lv.Dfakti.lv.Toplayer RUS" src="'+location.protocol+'//lv.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=zi_VQ1Xt7R.HOa.aMoUQCdohcJv7JQLA6rEAw5HTCjj.57/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>

<div id="page_bottom" style="display: none;"></div>
    <script type="text/javascript">
        inxBX.placement({id: 'page_bottom'});
    </script>
	 <div id="page_quota" style="display: none;"></div>
    <script type="text/javascript">
        inxBX.placement({id: 'page_quota'});
    </script>

</body>
</html>
