<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
<head>
    <title>В следующем году – новые пособия самоуправления ~ D-fakti.lv</title>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="ru" />
    <meta name="keywords" content="Даугавпилс, Латгале, Латгалия, новости, новостной портал, актуальные события, важная информация, проишествия, политика, экономика, образование, культура, криминал, спорт, афиша мероприятий, доска объявлений, курсы валют, прогноз погоды, гороскопы, опросы, интересные люди, популярные статьи, промышленные вести, слухи, мнения известных персон, личности, форум посетителей, видео клипы, расписание транспорта, развлечения, анекдоты, игры, интервью, точка зрения." />
    <meta name="description" content="Новостной портал г. Даугавпис. Новости Даугавпилса и Латгале, политика, общество, экономика, образование, культура, криминал, спорт. Афиша мероприятий и доска объявлений, курсы валют и погода, гороскопы и опросы." />
    <meta name="rating" content="General" />
    <meta name="generator" content="Seagull PHP Framework" />
    <meta name="copyright" content="Copyright (c) 2008 D-fakti.lv" />
    <link rel="alternate" href="http://www.d-fakti.lv/ru/export/" type="application/rss+xml" title="Новости Даугавпилса RSS" />
    <!--link rel="alternate" href="{makeUrl(##,#portalexport#,#portal#,##,#format|atom#)}" type="application/atom+xml" title="{tr(#site name#)} Atom" /-->

    
<script type='text/javascript'>
//<![CDATA[
        var SGL_WEBROOT = "http://www.d-fakti.lv";
var SGL_CURRURL = "/ru/news/article/109263/";
var SGL_THEME = "dpils";
var SGL_USERID = "0";
var SGL_CURRLANG = "ru";
var SGL_IMAGESDIR = "http://www.d-fakti.lv/themes/dpils/images";
var SGL_FC = "";
var SGL_LANGINURL = "1";
var SGL_MSG_INFO = "1";
var SGL_MSG_WARNING = "2";
var SGL_MSG_ERROR = "0";
    
//]]>
</script>

            
    <link rel="stylesheet" type="text/css" href="http://www.d-fakti.lv/optimizer.php?type=css&amp;rev=1335811152&amp;files=themes/dpils/css/main.css,portal/js/thickbox/thickbox.css,portal/css/jquery/colorbox/colorbox.css,portal/css/portal.css&amp;aParams[theme]=dpils&amp;aParams[langDir]=ltr&amp;aParams[isFormSubmitted]=&amp;aParams[module]=portal&amp;aParams[defaultModule]=portal&amp;aParams[manager]=PortalMgr" />
    <script type="text/javascript" src="http://www.d-fakti.lv/optimizer.php?type=javascript&amp;rev=1335811133&amp;files=js/jquery/jquery.js,js/SGL2.js,portal/js/flowplayer/flowplayer.js,portal/js/thickbox/thickbox.js,portal/js/Portal.js,portal/js/jquery/jquery.colorbox.js,js/jquery/plugins/jquery.form.js,cmscomment/js/CmsComment.js"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=dfakti"></script>

            
    
<script type='text/javascript'>
//<![CDATA[
            $(document).ready(function() {
                        Portal.init();
                    });
                window.onload = function() {
                        CmsComment.List.init();
                    }
        
//]]>
</script>

            
    <script type="text/javascript" src="http://www.d-fakti.lv/portal/js/Localisation/ru-utf-8.js?rev=47"></script>

            
    <!--[if lte IE 7]>
    <link rel="stylesheet" type="text/css" href="http://www.d-fakti.lv/themes/dpils/css/patches/main.css?rev=47" />
    <![endif]-->
    <!--[if lte IE 6]>
    <script src="http://www.d-fakti.lv/portal/js/DD_belatedPNG_0.0.7a-min.js"></script>
    <script type="text/javascript">
        DD_belatedPNG.fix('.pngfix');
    </script>
    <style type="text/css">
        #wrapper-1 {
            width: expression((document.documentElement && document.documentElement.clientHeight) ? ((document.documentElement.clientWidth < 995) ? "995px" : "auto") : ((document.body.clientWidth < 995) ? "995px" : "auto"));        }
    </style>
    <![endif]-->	
	
<script type="text/javascript">
    var inxBX=window.inxBX || {config:{emiter:'b.adbox.lv',id:'6071537f04bc4af24',lang:'ru'},queue:[],placement:function(q){this.queue.push(q);}};
    (function() {
        if(!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');bx.type = 'text/javascript';bx.id = 'inxBXloader';bx.async = !0;
            bx.src = 'http'+('https:' == document.location.protocol ? 's' : '')+'://'+inxBX.config.emiter+'/bxlib/js/loader.js?'+(new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>


</head>


<body>


<div id="message" style="display: none;">
    <p>message placeholder</p>
    <a href="#"><span class="xhideme">X</span></a>
</div>


<div id="banner-main"><div id="banner-main-flash_1"></div></div><script type="text/javascript" src="http://www.d-fakti.lv/portal/js/swfobject/swfobject.js"></script>
<script type="text/javascript">
swfobject.embedSWF("http://www.d-fakti.lv/assets/201448/c105f139729a6c81a6dc402cc86e2df1.swf", "banner-main-flash_1", "728", "90", "9.0.0", "http://www.d-fakti.lv/portal/js/swfobject/expressInstall.swf", {}, {wmode: 'opaque'});
</script>

<!-- Wrappers -->
<div id="wrapper-1">
    <div id="wrapper-2">
        <div id="wrapper-3">
            <div id="wrapper-4">

                <div class="page_margins">
                    <div class="page">
<div align="center" id="raspberry_ads_9" class="raspberry_ads"><!-- Raspberry Baneris 980x90 CPC px --></div>







<div id="header">

    <!-- Access -->
    <!--div id="topnav">
        <a class="skip" href="#navigation" title="skip link">Skip to navigation</a><span class="hideme">.</span>
        <a class="skip" href="#content" title="skip link">Skip to content</a><span class="hideme">.</span>
    </div-->

    <!-- Logo -->
    <a id="logo" class="logo-ru" href="http://www.d-fakti.lv/ru/">
        <span class="hideme">D-fakti.lv</span></a>

    <!-- Languages -->
    <div id="options">
        <span class="langs">
            <a href="http://www.d-fakti.lv/lv/news/article/109263/">Latviski</a>        </span>
        <strong>пятница, 23 декабря</strong>

        <div class="auth">
                        <img src="http://www.d-fakti.lv/themes/dpils/images/icons/arrow_right.gif" alt="" /><a class="action" href="http://www.d-fakti.lv/ru/login/">войти</a>
            <a title="Регистрация" href="http://www.d-fakti.lv/ru/register/">
                <img src="http://www.d-fakti.lv/themes/dpils/images/buttons/registration_ru.gif" alt="" /></a>
                    </div>
    </div>

    <!-- Cite -->
        <div id="phrase" class="clearfix">
        <img class="face" src="http://www.d-fakti.lv/assets/201050/9ad3bf1a10010c384f7c3b1eb02bc744.jpg" alt="" />
        <div class="inner"><div><div>
            <blockquote>
                <p>Если у тебя есть фонтан - заткни его, дай отдохнуть и фонтану.<img src="http://www.d-fakti.lv/themes/dpils/images/quote_close.gif" alt="" /></p>
                <cite>Козьма Прутков</cite>
            </blockquote>
        </div></div></div>
    </div>
</div><!-- Header -->

<!-- begin: main navigation #nav -->
<div id="nav">

    <!-- skip anchor: navigation -->
    <a id="navigation" name="navigation"></a>

    <div class="primary">
        
<ul class="clearfix">

            <!-- Home page -->
                        <li class="home">
            <a href="http://www.d-fakti.lv/ru/">Главная</a>
        </li>
        <!-- Other pages -->
            
            <!-- Home page -->
                <li class="current">
                        <a href="http://www.d-fakti.lv/ru/news/2/">Новости</a>        </li>                    
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/uservoice/">Глас народа</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/galleries/">Галереи</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/blog/">Блоги</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/catalog/">Каталог</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/events/week/">Афиша</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/fun/jokes/">Анекдоты</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/board/">Доска</a>                    </li>            
    
    
    
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/ru/video/">Видео</a>                    </li>            </ul>
    </div>
    
    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
                    <!-- Render second level -->
            
            <div class="secondary">
                <div class="inner">
                
    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
        
                        <a href="http://www.d-fakti.lv/ru/news/list/6/">Политика</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/7/">Общество</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/8/">Экономика</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/12/">Культура</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/10/">Происшествия</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/11/">Спорт</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/191/">История</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/186/">Личности</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                <a class="current" href="http://www.d-fakti.lv/ru/news/list/17/">Латвия</a>                
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/ru/news/list/16/">В мире</a>        
            
                </div>
            </div>

            
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

</div>
<!-- end: main navigation -->


<div id="path">

                    <a href="http://www.d-fakti.lv/ru/">Главная</a>
            
        <a class="section last" href="http://www.d-fakti.lv/ru/news/2/">Новости</a>        </div>
        <!-- begin: content area #main -->
        <div id="main">

            <!-- begin: #col1 - first float column -->
            <div id="col1">
                <div id="col1_content" class="clearfix">
                    <!-- User area navigation -->

<!-- Calendar for archive and events -->

<!-- Dynamic top blocks -->
    <div class="block-spotlight  spotlight-type-2 spotlight-variant-4 block-content-list-short">
        <h2>Интервью</h2>
        <div class="inner ">
            
            <p class="item">
    <a href="http://www.d-fakti.lv/ru/news/article/104266/" class="image"><img src="http://www.d-fakti.lv/assets/201618/thumbs/small_8c5d493b9c3aba9be781875f98b4ce46.jpg" alt="" /></a>
    <a href="http://www.d-fakti.lv/ru/news/article/104266/" class="text">Музыка – мой диагноз»</a>
    <cite>Нормундс Рутулис</cite>
</p>
        </div>
    </div>    <div class="block-spotlight  spotlight-type-2 block-content-list-short">
        <h2>Точка зрения</h2>
        <div class="inner ">
            
            <p class="item">
    <a href="http://www.d-fakti.lv/ru/news/article/108663/" class="image"><img src="http://www.d-fakti.lv/assets/201531/thumbs/small_95d8e7ea22b2a669f957089d2f18003a.jpg" alt="" /></a>
    <a href="http://www.d-fakti.lv/ru/news/article/108663/" class="text">ЛРЗ может и готов выпускать трамваи</a>
    <cite>Наталия Петрова</cite>
</p>
        </div>
    </div>
<div class="block-ad"><a href="http://viktorijatravel.lv/" target="_blank"><img src="http://www.d-fakti.lv/assets/201425/5a6ba71eca10d5e75056ff66934021cc.gif" alt="" /></a></div>
<!-- Set of site's predified functionality -->
<div class="calendar">
    <div class="inner">
        <h2>23 <span>декабря</span></h2>
        
        <p>Именины:<br /><em>Виктория, Балва / Ангелина, Виктория, Евгений</em></p>
    </div>
</div><div class="block-spotlight spotlight-type-2 spotlight-variant-2 block-horoscope">
    <h2>Гороскоп на день</h2>
    <div class="inner">
        <p class="definition clearfix">
            <img src="http://www.d-fakti.lv/themes/dpils/images/horoscope/taurus.gif" alt="" />
            <strong>
                Телец<br />
                21 апреля<br />
                - 20 мая
            </strong>
        </p>
        <p>Сегодня вас будет окружать некоторый беспорядок. Будете ли вы его причиной или нет, разбираться с ним придется именно вам.</p>
        <div class="subcolumns">
            <div class="c50l">
                <p class="all">
                    <a href="http://www.d-fakti.lv/ru/horoscopes/">Все гороскопы</a>
                </p>
            </div>
            <div class="c50r">
                <p class="source all">Источник: <a href="http://ignio.com">ignio.com</a></p>
            </div>
        </div>
    </div>
</div>
<!-- Left/top bannner -->
<div class="block-ad"><a href="http://manabalss.lv/pret-grozijumiem-likuma-par-zemes-privatizaciju/show" target="_blank"><img src="http://www.d-fakti.lv/assets/201408/fa76ae0d1e1d800ac8b79660ecea37c6.png" alt="" /></a></div>
<!-- Set of site's predified functionality -->
<!-- Switcher block -->
<div class="switcher">

    <!-- Triggers -->
    <div class="tabs clearfix">
        <h3 class="weather weather-current current"><a class="weather" href="#">Погода</a></h3>
        <h3 class="currency"></h3>
    </div>

    <div class="inner">

        <!-- Weather -->
        <div class="weather item">
            <div class="day clearfix">
<strong>пятница</strong>
<img class="pngfix" src="http://www.d-fakti.lv/themes/dpils/images/weather/10_3.png" alt="" /><dl>
<dt>Ночь</dt><dd> .. -2 C</dd>
<dt>Утро</dt><dd> .. 2 C</dd>
<dt>День</dt><dd>1 .. 3 C</dd>
<dt>Вечер</dt><dd>2 .. 4 C</dd>
<dt>Ветер</dt><dd>3 .. 5 м/с</dd>
</dl>
</div>


            <p class="source">
                Источник: <a href="http://gismeteo.ru">gismeteo.ru</a>
            </p>
        </div>

        <!-- Currency -->
        <div class="currency item" style="display: none;">
            <table>
                <tbody>
                    <tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/eur.png" alt="" /></td>
    <td>EUR</td>
    <td>0.7028</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/usd.png" alt="" /></td>
    <td>USD</td>
    <td>1.0444 ()</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/gbp.png" alt="" /></td>
    <td>GBP</td>
    <td>0.8464 ()</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/ltl.png" alt="" /></td>
    <td>LTL</td>
    <td>0 ()</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/rub.png" alt="" /></td>
    <td>RUB</td>
    <td>63.7526 ()</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/byr.png" alt="" /></td>
    <td>BYR</td>
    <td>0.0543 (1000)</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/uah.png" alt="" /></td>
    <td>UAH</td>
    <td>0.0623</td>
</tr>
                </tbody>
            </table>
            <p class="source all">
                Источник: <a href="http://www.bank.lv">Банк Латвии</a>
            </p>
        </div>

    </div>
</div>

<script type="text/javascript">
    new function() {
        $('.switcher .tabs a').click(function() {
            var className     = $(this).attr('class'), oppositeClassName;
            oppositeClassName = className == 'weather' ? 'currency' : 'weather';

            if (!$(this).parent().hasClass('current')) {
                // maintain tabs
                $(this).parent().addClass(className + '-current current');
                $('.switcher h3.' + oppositeClassName).attr('class', oppositeClassName);

                // maintain content
                $('.switcher div.' + className).toggle();
                $('.switcher div.' + oppositeClassName).toggle();
            }

            return false;
        });
    }
</script><div class="block-spotlight spotlight-type-1 spotlight-variant-1 block-poll block-poll-results">
    <h2>Опрос</h2>
    <div class="inner">
        <p>
            <strong>Как Вы создаёте в своём доме праздничное настроение?</strong>
        </p>
        <div id="quiz-contents">
            <form id="quiz-question-form" class="yform yform-cleanup" method="post" action="">
    <fieldset>
        <input id="quiz-question-id" type="hidden" name="id" value="109146" />
        <div class="type-check">
    <input id="quiz-question_0" class="checkbox" type="radio" name="question"
           value="109147"  checked="checked" />
    <label for="quiz-question_0">украшаю дом, ставлю ёлочку, зажигаю свечи</label>
</div><div class="type-check">
    <input id="quiz-question_1" class="checkbox" type="radio" name="question"
           value="109148"  />
    <label for="quiz-question_1">смотрю новогодние фильмы</label>
</div><div class="type-check">
    <input id="quiz-question_2" class="checkbox" type="radio" name="question"
           value="109149"  />
    <label for="quiz-question_2">посещаю храм, участвую в благотворительных акциях</label>
</div><div class="type-check">
    <input id="quiz-question_3" class="checkbox" type="radio" name="question"
           value="109150"  />
    <label for="quiz-question_3">слушаю рождественские песни</label>
</div><div class="type-check">
    <input id="quiz-question_4" class="checkbox" type="radio" name="question"
           value="109151"  />
    <label for="quiz-question_4">хожу по магазинам, покупаю подарки</label>
</div><div class="type-check">
    <input id="quiz-question_5" class="checkbox" type="radio" name="question"
           value="109152"  />
    <label for="quiz-question_5">объедаюсь вкусняшками</label>
</div><div class="type-check">
    <input id="quiz-question_6" class="checkbox" type="radio" name="question"
           value="109153"  />
    <label for="quiz-question_6">у меня всегда праздничное настроение</label>
</div><div class="type-check">
    <input id="quiz-question_7" class="checkbox" type="radio" name="question"
           value="109154"  />
    <label for="quiz-question_7">никак</label>
</div>
    </fieldset>
    <div class="type-button actions">
        <button type="submit">Голосовать</button>
        <img class="ajax-loader" src="http://www.d-fakti.lv/themes/dpils/images/ajax-loader.gif" alt=""
             style="display: none;" />
    </div>
</form>
<script type="text/javascript">
    new function() {
        jQuery('#quiz-question-form').submit(function() {

            // to view edit
            jQuery('button', this).hide().next('.ajax-loader').show();
            SGL2.Util.disableSubmit('input', this);

            // find out checked element
            var result = '', $els;
            $els = jQuery('input[type="radio"][name="question"]', this);
            $els.each(function(i, el) {
                if ($(el).attr('checked')) {
                    result = $(el).val();
                }
            });

            // get results
            if (result) {
                jQuery.ajax({
                    url: SGL2.Util.makeUrl({
                        module: 'portal',
                        manager: 'portal',
                        action: 'addQuizVote'
                    }),
                    data: {
                        answerId: result,
                        questionId: jQuery('#quiz-question-id').val()
                    },
                    method: 'post',
                    dataType: 'json',
                    success: function(r) {
                        jQuery('#quiz-contents').html(r.html);
                    }
                });
            }

            return false;
        });
    };
</script>
        </div>
    </div>
</div>
<!-- Dynamic bottom blocks -->

<!-- Left/bottom bannner -->
<div class="block-ad"><div id="banner-side_left_bottom"></div></div><script type="text/javascript">
swfobject.embedSWF("http://www.d-fakti.lv/assets/201251/e83661c28589e03d8e4f29ee0d455b34.swf", "banner-side_left_bottom", "180", "90", "9.0.0", "http://www.d-fakti.lv/portal/js/swfobject/expressInstall.swf", {}, {wmode: 'opaque'});
</script>

<!-- "Commercial field" -->
<p style="text-align: center;">
	<a href="http://www.vitebsk-region.gov.by/ru/" onclick="window.open(this.href, '', 'resizable=yes,status=yes,location=yes,toolbar=yes,menubar=yes,fullscreen=no,scrollbars=yes,dependent=no'); return false;"><img alt="" src="/images/Image/vitebsk.jpg" style="width: 180px; height: 62px;" /></a></p>
<p style="text-align: center;">
	<a href="http://www.latgale.lv/ru/" onclick="window.open(this.href, '', 'resizable=yes,status=yes,location=yes,toolbar=yes,menubar=yes,fullscreen=no,scrollbars=yes,dependent=no'); return false;"><img alt="" src="/images/Image/latgale_lv_180x80.gif" style="width: 180px; height: 80px;" /></a></p>
<p style="text-align: center;">
	<a href="http://www.hotellatgola.lv/" onclick="window.open(this.href, '', 'resizable=yes,status=yes,location=yes,toolbar=yes,menubar=yes,fullscreen=no,scrollbars=yes,dependent=no'); return false;"><img alt="" height="90" src="/images/Image/latgola.gif" width="180" /></a></p>
<p style="text-align: center;">
	<a href="http://capital-regions.com/" onclick="window.open(this.href, '', 'resizable=yes,status=yes,location=yes,toolbar=yes,menubar=yes,fullscreen=no,scrollbars=yes,dependent=no'); return false;"><img alt="" src="/images/Image/KapitalR(1).gif" style="width: 180px; height: 67px;" /></a></p>
<p style="text-align: center;">
	<img alt="" src="/images/Image/vt_ny_b.gif" style="width: 180px; height: 180px;" /></p>
<p>
	<iframe allowtransparency="" frameborder="0" scrolling="no" src="http://www.facebook.com/plugins/recommendations.php?site=www.d-fakti.lv&amp;width=180&amp;height=360&amp;header=false&amp;colorscheme=light" style="border: currentColor; border-image: none; width: 180px; height: 360px; overflow: hidden;"></iframe></p>                </div>
            </div>
            <!-- end: #col1 -->

            <!-- begin: #col2 second float column -->
            <div id="col2">
                <div id="col2_content" class="clearfix">
                    <div class="block-archive">
    <p>
        <img src="http://www.d-fakti.lv/themes/dpils/images/icons/calendar2.gif" alt="" />
        <a href="http://www.d-fakti.lv/ru/news/archive/">Архив</a>
    </p>
</div>

<!-- Search -->
<div class="block-search">
    <form class="yform yform-cleanup" method="post" action="http://www.d-fakti.lv/ru/portal/portalsearch/action/search/">
        <fieldset class="clearfix actions">
            <div class="type-text">
                <input type="text" name="search" value="" />                <button type="submit"><img src="http://www.d-fakti.lv/themes/dpils/images/icons/search.gif" alt="" /></button>
            </div>
        </fieldset>
    </form>
</div>

<!-- Right/top bannners -->


<div style="padding-bottom: 12px;" align="center">


<div id="raspberry_ads_2" class="raspberry_ads"><!-- Raspberry Baneris 180x150 CPC px --></div>

</div>
<!-- Article top -->
<div class="block-spotlight spotlight-type-3 spotlight-variant-4 block-story block-content-list-long">
    <h2>Популярные статьи</h2>
    <div class="inner block-story-inner">
        <div class="stats">
            <em class="first">1.</em>
<h3><a href="http://www.d-fakti.lv/ru/news/article/41989/">Анджей Гутовский: «Даугавпилс можно сравнить с Великим Новгородом»</a></h3>
<p class="first">
    <a href="http://www.d-fakti.lv/ru/news/article/41989/">Впервые в Даугавпилсе оздоровительные консультации проводит доктор китайской медицины Анджей Гутовск ...</a>
    <span class="comment">{<a href="http://www.d-fakti.lv/ru/news/article/41989/comments/">4</a>}</span>
</p>    <p>
        <em>2.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/102280/">Кто поможет бездомному Антону?</a>
        <span class="comment">{<a href="http://www.d-fakti.lv/ru/news/article/102280/comments/">2</a>}</span>
    </p>    <p>
        <em>3.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/72708/">Пересмотр бюллетеней в Даугавпилсе не изменил политический расклад</a>
        
    </p>    <p>
        <em>4.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/96594/">Наталия Петрова: «Новые трамваи должны быть дешевле»</a>
        <span class="comment">{<a href="http://www.d-fakti.lv/ru/news/article/96594/comments/">40</a>}</span>
    </p>    <p>
        <em>5.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/556/">Автобусы и трамваи</a>
        <span class="comment">{<a href="http://www.d-fakti.lv/ru/news/article/556/comments/">142</a>}</span>
    </p>    <p>
        <em>6.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/96872/">Мара Низинская: "Нет мира под липами Латвии…"</a>
        <span class="comment">{<a href="http://www.d-fakti.lv/ru/news/article/96872/comments/">42</a>}</span>
    </p>    <p>
        <em>7.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/89155/">Александр Васильев: «Даугавпилс получил модную прививку. Это больно»</a>
        <span class="comment">{<a href="http://www.d-fakti.lv/ru/news/article/89155/comments/">9</a>}</span>
    </p>    <p>
        <em>8.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/75055/">Министерство ответило на вопросы родителей школьников</a>
        <span class="comment">{<a href="http://www.d-fakti.lv/ru/news/article/75055/comments/">2</a>}</span>
    </p>    <p>
        <em>9.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/78579/">Алексей Брянцев: «Сидели не все, а любовь нужна каждому»</a>
        <span class="comment">{<a href="http://www.d-fakti.lv/ru/news/article/78579/comments/">3</a>}</span>
    </p>    <p>
        <em>10.</em>
        <a href="http://www.d-fakti.lv/ru/news/article/109111/">На семинаре горожанам рассказали о новой программе утепления домов</a>
        
    </p>
        </div>
    </div>
</div>


   
<!-- User banner -->




<!-- Dynamic top blocks -->
    <div class="block-spotlight  spotlight-type-3 spotlight-variant-4 block-story">
        <h2>Расписание движения транспорта в Даугавпилсе</h2>
        <div class="inner block-story-inner">
            <img class="image" src="http://www.d-fakti.lv/assets/200913/50650835d7c721e1de5618688a947bd3.jpg" alt="" />
            <h3><a href="http://www.d-fakti.lv/ru/news/article/556/">Автобусы и трамваи</a></h3>
<p>
    <a href="http://www.d-fakti.lv/ru/news/article/556/">Время отправки транспорта нужно знать, чтобы успеть вовремя!</a>
    <span class="comment">{<a href="http://www.d-fakti.lv/ru/news/article/556/comments/">142</a>}</span>
</p>
        </div>
    </div>

<!-- User ads -->

<!-- Right/bottom bannner -->
<div class="block-ad"><div id="banner-side_right_bottom"></div></div><script type="text/javascript">
swfobject.embedSWF("http://www.d-fakti.lv/assets/201204/6acd4a803108c023727e4f9d60309ff7.swf", "banner-side_right_bottom", "180", "180", "9.0.0", "http://www.d-fakti.lv/portal/js/swfobject/expressInstall.swf", {}, {wmode: 'opaque'});
</script>

<!-- Dynamic bottom blocks -->

<!-- "Commercial field" -->
<p style="text-align: center">
	<img alt="" src="/images/Image/jgbrinumi_af.jpg" style="width: 180px; height: 180px;" /></p>
<p style="text-align: center">
	<br />
	<img alt="" src="/images/Image/minion_af.jpg" style="width: 180px; height: 180px;" /></p>
<p style="text-align: center">
	<img alt="" src="/images/Image/Hristenko_250x250_logo_ru_D.jpg" style="width: 180px; height: 180px;" /></p>
<p style="text-align: center">
	<img alt="" src="/images/Image/galcev_af.jpg" style="width: 180px; height: 261px;" /></p>
<p style="text-align: center">
	<img alt="" src="/images/Image/Dominik_Dzoker_250x250_ru_D.jpg" style="width: 180px; height: 180px;" /></p>
<p style="text-align: center">
	<img alt="" src="/images/Image/robocar_af.gif" style="width: 180px; height: 180px;" /></p>
<p style="text-align: center">
	<img alt="" src="/images/Image/nana_af.jpg" style="width: 180px; height: 254px;" /></p>
<p style="text-align: center">
	<img alt="" src="/images/Image/Dvoe_dpils_logo_ru.jpg" style="width: 180px; height: 180px;" /></p>
<p style="text-align: center">
	<a href="http://web.vid.ru/?p=14&amp;code=12DB2973-84BE-4DC9-916C-01B8BDD3F0D9" target="_blank"><img align="middle" alt="" height="180" src="/images/Image/Zhdi_menja.gif" width="180" /></a></p>
<p style="text-align: center">
	<img alt="" src="/images/Image/bouling(1).gif" style="width: 180px; height: 180px" /></p>
<p style="text-align: center">
	<img alt="" src="/images/Image/KF_250x250_af.jpg" style="width: 180px; height: 180px;" /></p>
<p style="text-align: center">
	<img alt="" src="/images/Image/kvadrat_af.gif" style="width: 180px; height: 180px;" /></p>                </div>
            </div>
            <!-- end: #col2 -->

            <!-- begin: #col3 static column -->
            <div id="col3">
                <div id="col3_content" class="clearfix">

                    <!-- skip anchor: content -->
                    <a id="content" name="content"></a>

                    <div class="banner-secondary"><div id="banner-secondary-flash__top"></div></div><script type="text/javascript">
swfobject.embedSWF("http://www.d-fakti.lv/assets/201651/824cb025afe044c96cbf27becea80bec.swf", "banner-secondary-flash__top", "468", "200", "9.0.0", "http://www.d-fakti.lv/portal/js/swfobject/expressInstall.swf", {}, {wmode: 'opaque'});
</script>

                    <div class="block-page">
    <div class="inner">

        <!-- Article path -->
        <p class="path">
            <span>
                                                                        <a class="link-mini" href="http://www.d-fakti.lv/ru/news/2/">Новости</a>
                                                                            <a class="link-mini" href="http://www.d-fakti.lv/ru/news/list/17/">Латвия</a>
                                                                    |                                  23 декабря 2016                | 12:28            </span>

            
            <a class="addthis"><img src="http://www.d-fakti.lv/themes/dpils/images/addthis.gif" alt="" /></a>
        </p>

        <!-- Article header float id="knc_lv" -->
        <h1>В следующем году – новые пособия самоуправления</h1>

        <div class="floatbox" id="knc_lv">

            <!-- Article image -->
                        <div class="image image-author float_right">
                <img src="http://www.d-fakti.lv/assets/201032/thumbs/large_2fbba95b8fe4d19c1532d18ce0109811.jpg" alt="" />
                <em>D-fakti.lv</em>            </div>
            
            
            <p><strong>На заседании думы 27 октября сего года депутаты проголосовали за внесение изменений в Обязывающие правила № 26 «О пособиях самоуправления в Лудзенском крае». Эти изменения получили позитивную оценку Министерства охраны окружающей среды и регионального развития.  В связи с чем с 1 января 2017 года жители Лудзенского края смогут получить новые пособия.</strong></p>
            <!-- Article body -->
            <p>
	<span data-scayt_word="Пособие" data-scaytid="1">Пособие</span> <span data-scayt_word="на" data-scaytid="2">на</span> <span data-scayt_word="лечение" data-scaytid="3">лечение</span></p>
<p>
	С <span data-scayt_word="предложением" data-scaytid="4">предложением</span> <span data-scayt_word="об" data-scaytid="5">об</span> <span data-scayt_word="утверждении" data-scaytid="6">утверждении</span> <span data-scayt_word="новых" data-scaytid="7">новых</span> <span data-scayt_word="пособий" data-scaytid="8">пособий</span> в <span data-scayt_word="думу" data-scaytid="9">думу</span> <span data-scayt_word="обратилась" data-scaytid="10">обратилась</span> <span data-scayt_word="Социальная" data-scaytid="11">Социальная</span> <span data-scayt_word="служба" data-scaytid="12">служба</span> <span data-scayt_word="Лудзенского" data-scaytid="13">Лудзенского</span> <span data-scayt_word="края" data-scaytid="14">края</span>, так как в <span data-scayt_word="службу" data-scaytid="15">службу</span> <span data-scayt_word="часто" data-scaytid="16">часто</span> <span data-scayt_word="обращаются" data-scaytid="17">обращаются</span> <span data-scayt_word="пенсионеры" data-scaytid="18">пенсионеры</span> с <span data-scayt_word="низким" data-scaytid="19">низким</span> <span data-scayt_word="уровнем" data-scaytid="20">уровнем</span> <span data-scayt_word="доходов" data-scaytid="21">доходов</span>. Они <span data-scayt_word="просят" data-scaytid="24">просят</span> <span data-scayt_word="помочь" data-scaytid="25">помочь</span> <span data-scayt_word="оплатить" data-scaytid="26">оплатить</span> <span data-scayt_word="услуги" data-scaytid="27">услуги</span> <span data-scayt_word="на" data-scaytid="29">на</span> <span data-scayt_word="лечение" data-scaytid="31">лечение</span>, <span data-scayt_word="поскольку" data-scaytid="33">поскольку</span> <span data-scayt_word="не" data-scaytid="34">не</span> <span data-scayt_word="могут" data-scaytid="36">могут</span> <span data-scayt_word="сами" data-scaytid="37">сами</span> <span data-scayt_word="рассчитаться" data-scaytid="38">рассчитаться</span> <span data-scayt_word="за" data-scaytid="39">за</span> <span data-scayt_word="полученные" data-scaytid="40">полученные</span> <span data-scayt_word="услуги" data-scaytid="28">услуги</span> или <span data-scayt_word="приобрести" data-scaytid="41">приобрести</span> <span data-scayt_word="медикаменты" data-scaytid="42">медикаменты</span>.<br />
	<span data-scayt_word="Если" data-scaytid="43">Если</span> <span data-scayt_word="уровень" data-scaytid="44">уровень</span> <span data-scayt_word="доходов" data-scaytid="22">доходов</span> <span data-scayt_word="хоть" data-scaytid="46">хоть</span> <span data-scayt_word="ненамного" data-scaytid="47">ненамного</span> <span data-scayt_word="превышает" data-scaytid="48">превышает</span> <span data-scayt_word="уровень" data-scaytid="45">уровень</span> <span data-scayt_word="доходов" data-scaytid="23">доходов</span> <span data-scayt_word="малоимущего" data-scaytid="49">малоимущего</span> или <span data-scayt_word="нуждающегося" data-scaytid="50">нуждающегося</span> <span data-scayt_word="лица" data-scaytid="51">лица</span>, <span data-scayt_word="материальную" data-scaytid="52">материальную</span> <span data-scayt_word="помощь" data-scaytid="53">помощь</span> <span data-scayt_word="на" data-scaytid="30">на</span> <span data-scayt_word="лечение" data-scaytid="32">лечение</span> <span data-scayt_word="не" data-scaytid="35">не</span> <span data-scayt_word="выделяют" data-scaytid="54">выделяют</span>.</p>
<p>
	<span data-scayt_word="Перед" data-scaytid="55">Перед</span> тем, как <span data-scayt_word="обратиться" data-scaytid="56">обратиться</span> в <span data-scayt_word="думу" data-scaytid="59">думу</span> с <span data-scayt_word="предложением" data-scaytid="61">предложением</span>, <span data-scayt_word="Социальная" data-scaytid="62">Социальная</span> <span data-scayt_word="служба" data-scaytid="63">служба</span> <span data-scayt_word="провела" data-scaytid="64">провела</span> <span data-scayt_word="анкетирование" data-scaytid="65">анкетирование</span> <span data-scayt_word="клиентов" data-scaytid="66">клиентов</span>.</p>
<p>
	<span data-scayt_word="Пособие" data-scaytid="67">Пособие</span> <span data-scayt_word="на" data-scaytid="70">на</span> <span data-scayt_word="лечение" data-scaytid="78">лечение</span> в <span data-scayt_word="размере" data-scaytid="79">размере</span> 50 <span data-scayt_word="евро" data-scaytid="82">евро</span> <span data-scayt_word="самоуправление" data-scaytid="85">самоуправление</span> <span data-scayt_word="со" data-scaytid="86">со</span> <span data-scayt_word="следующего" data-scaytid="88">следующего</span> <span data-scayt_word="года" data-scaytid="90">года</span> <span data-scayt_word="сможет" data-scaytid="94">сможет</span> <span data-scayt_word="выделить" data-scaytid="95">выделить</span> <span data-scayt_word="следующим" data-scaytid="96">следующим</span> <span data-scayt_word="лицам" data-scaytid="97">лицам</span>, <span data-scayt_word="доходы" data-scaytid="99">доходы</span> <span data-scayt_word="которых" data-scaytid="100">которых</span> <span data-scayt_word="не" data-scaytid="101">не</span> <span data-scayt_word="превышают" data-scaytid="104">превышают</span> 250 <span data-scayt_word="eврo" data-scaytid="105">eврo</span>: <span data-scayt_word="неработающим" data-scaytid="108">неработающим</span> <span data-scayt_word="пенсионерам" data-scaytid="109">пенсионерам</span> и <span data-scayt_word="лицам" data-scaytid="98">лицам</span> с <span data-scayt_word="инвалидностью" data-scaytid="110">инвалидностью</span>. Эта <span data-scayt_word="сумма" data-scaytid="111">сумма</span> <span data-scayt_word="выделяется" data-scaytid="112">выделяется</span> <span data-scayt_word="на" data-scaytid="71">на</span> <span data-scayt_word="оплату" data-scaytid="113">оплату</span> <span data-scayt_word="расходов" data-scaytid="114">расходов</span> <span data-scayt_word="на" data-scaytid="72">на</span> <span data-scayt_word="стационарные" data-scaytid="115">стационарные</span> и <span data-scayt_word="амбулаторные" data-scaytid="116">амбулаторные</span> <span data-scayt_word="услуги" data-scaytid="117">услуги</span>, <span data-scayt_word="консультацию" data-scaytid="120">консультацию</span> <span data-scayt_word="специалистов" data-scaytid="121">специалистов</span>, <span data-scayt_word="медицинские" data-scaytid="122">медицинские</span> <span data-scayt_word="манипуляции" data-scaytid="124">манипуляции</span>, <span data-scayt_word="обследование" data-scaytid="125">обследование</span>, <span data-scayt_word="услуги" data-scaytid="118">услуги</span> <span data-scayt_word="по" data-scaytid="126">по</span> <span data-scayt_word="лечению" data-scaytid="127">лечению</span> <span data-scayt_word="зубов" data-scaytid="128">зубов</span> и <span data-scayt_word="зубному" data-scaytid="129">зубному</span> <span data-scayt_word="протезированию" data-scaytid="130">протезированию</span>, <span data-scayt_word="покупку" data-scaytid="131">покупку</span> <span data-scayt_word="медикаментов" data-scaytid="934">медикаментов</span>.</p>
<p>
	<span style="font-size: 12.0012px;">Для <span data-scayt_word="того" data-scaytid="619">того</span> <span data-scayt_word="чтобы" data-scaytid="620">чтобы</span> <span data-scayt_word="было" data-scaytid="621">было</span> <span data-scayt_word="назначено" data-scaytid="622">назначено</span> <span data-scayt_word="пособие" data-scaytid="623">пособие</span>, <span data-scayt_word="необходимо" data-scaytid="624">необходимо</span> <span data-scayt_word="предоставить" data-scaytid="626">предоставить</span> <span data-scayt_word="заявление" data-scaytid="627">заявление</span>, к <span data-scayt_word="которому" data-scaytid="628">которому</span> <span data-scayt_word="прилагаются" data-scaytid="629">прилагаются</span> <span data-scayt_word="документы" data-scaytid="630">документы</span> <span data-scayt_word="из" data-scaytid="631">из</span> <span data-scayt_word="лечебного" data-scaytid="632">лечебного</span> <span data-scayt_word="учреждения" data-scaytid="633">учреждения</span> или <span data-scayt_word="аптеки" data-scaytid="634">аптеки</span>, <span data-scayt_word="подтверждающие" data-scaytid="635">подтверждающие</span> <span data-scayt_word="расходы" data-scaytid="636">расходы</span>. К <span data-scayt_word="чеку" data-scaytid="638">чеку</span> </span><span data-scayt_word="на" data-scaytid="73">на</span><span style="font-size: 12.0012px;"> <span data-scayt_word="приобретение" data-scaytid="640">приобретение</span> <span data-scayt_word="медикаментов" data-scaytid="641">медикаментов</span> <span data-scayt_word="необходимо" data-scaytid="625">необходимо</span> <span data-scayt_word="приложить" data-scaytid="642">приложить</span> <span data-scayt_word="копии" data-scaytid="643">копии</span> <span data-scayt_word="рецептов" data-scaytid="644">рецептов</span>, <span data-scayt_word="выписанных" data-scaytid="645">выписанных</span> <span data-scayt_word="врачом" data-scaytid="646">врачом</span>. В <span data-scayt_word="документах" data-scaytid="647">документах</span>, <span data-scayt_word="подтверждающих" data-scaytid="648">подтверждающих</span> <span data-scayt_word="расходы" data-scaytid="637">расходы</span>, <span data-scayt_word="должны" data-scaytid="649">должны</span> <span data-scayt_word="быть" data-scaytid="650">быть</span> <span data-scayt_word="указаны" data-scaytid="651">указаны</span> <span data-scayt_word="персональные" data-scaytid="652">персональные</span> <span data-scayt_word="данные" data-scaytid="653">данные</span>.</span></p>
<p>
	Это <span data-scayt_word="пособие" data-scaytid="400">пособие</span> <span data-scayt_word="смогут" data-scaytid="408">смогут</span> <span data-scayt_word="получить" data-scaytid="410">получить</span> <span data-scayt_word="только" data-scaytid="413">только</span> <span data-scayt_word="те" data-scaytid="416">те</span> <span data-scayt_word="лица" data-scaytid="132">лица</span>, <span data-scayt_word="кому" data-scaytid="418">кому</span> <span data-scayt_word="не" data-scaytid="102">не</span> <span data-scayt_word="было" data-scaytid="421">было</span> <span data-scayt_word="выделено" data-scaytid="423">выделено</span> <span data-scayt_word="пособие" data-scaytid="401">пособие</span> <span data-scayt_word="на" data-scaytid="74">на</span> <span data-scayt_word="медицинские" data-scaytid="123">медицинские</span> <span data-scayt_word="услуги" data-scaytid="119">услуги</span> как <span data-scayt_word="малоимущему" data-scaytid="432">малоимущему</span> <span data-scayt_word="лицу" data-scaytid="433">лицу</span>/<span data-scayt_word="семье" data-scaytid="434">семье</span>.</p>
<p>
	<span data-scayt_word="Чтобы" data-scaytid="680">Чтобы</span> <span data-scayt_word="получить" data-scaytid="411">получить</span> <span data-scayt_word="пособие" data-scaytid="402">пособие</span>, <span data-scayt_word="жителям" data-scaytid="437">жителям</span> <span data-scayt_word="необходимо" data-scaytid="439">необходимо</span> <span data-scayt_word="обратиться" data-scaytid="57">обратиться</span> в <span data-scayt_word="Социальную" data-scaytid="444">Социальную</span> <span data-scayt_word="службу" data-scaytid="133">службу</span>.</p>
<p>
	<span data-scayt_word="Пособие" data-scaytid="943">Пособие</span> <span data-scayt_word="на" data-scaytid="75">на</span> <span data-scayt_word="юбилей" data-scaytid="454">юбилей</span> <span data-scayt_word="свадьбы" data-scaytid="456">свадьбы</span></p>
<p>
	<span data-scayt_word="Отдел" data-scaytid="1194">Отдел</span> <span data-scayt_word="ЗАГС" data-scaytid="459">ЗАГС</span> <span data-scayt_word="предложил" data-scaytid="460">предложил</span> <span data-scayt_word="ввести" data-scaytid="461">ввести</span> <span data-scayt_word="пособие" data-scaytid="403">пособие</span> <span data-scayt_word="на" data-scaytid="76">на</span> <span data-scayt_word="юбилей" data-scaytid="455">юбилей</span> <span data-scayt_word="свадьбы" data-scaytid="457">свадьбы</span> для <span data-scayt_word="семей" data-scaytid="462">семей</span>, <span data-scayt_word="проживших" data-scaytid="463">проживших</span> в <span data-scayt_word="браке" data-scaytid="464">браке</span> 50 или 60 лет.</p>
<p>
	<span data-scayt_word="Со" data-scaytid="1448">Со</span> <span data-scayt_word="следующего" data-scaytid="89">следующего</span> <span data-scayt_word="года" data-scaytid="91">года</span> <span data-scayt_word="юбиляры" data-scaytid="472">юбиляры</span>, <span data-scayt_word="если" data-scaytid="473">если</span> <span data-scayt_word="хотя" data-scaytid="474">хотя</span> <span data-scayt_word="бы" data-scaytid="475">бы</span> <span data-scayt_word="один" data-scaytid="476">один</span> <span data-scayt_word="из" data-scaytid="477">из</span> <span data-scayt_word="супругов" data-scaytid="478">супругов</span> <span data-scayt_word="свое" data-scaytid="479">свое</span> <span data-scayt_word="место" data-scaytid="480">место</span> <span data-scayt_word="жительства" data-scaytid="481">жительства</span> <span data-scayt_word="задекларировал" data-scaytid="482">задекларировал</span> в <span data-scayt_word="Лудзенском" data-scaytid="483">Лудзенском</span> <span data-scayt_word="крае" data-scaytid="484">крае</span>, <span data-scayt_word="смогут" data-scaytid="409">смогут</span> <span data-scayt_word="претендовать" data-scaytid="485">претендовать</span> <span data-scayt_word="на" data-scaytid="77">на</span> <span data-scayt_word="пособие" data-scaytid="404">пособие</span>:</p>
<p>
	<span data-scayt_word="Если" data-scaytid="1700">Если</span> в <span data-scayt_word="браке" data-scaytid="465">браке</span> <span data-scayt_word="прожито" data-scaytid="488">прожито</span> 50 лет &ndash; в <span data-scayt_word="размере" data-scaytid="80">размере</span> 200 <span data-scayt_word="евро" data-scaytid="83">евро</span>;</p>
<p>
	<span data-scayt_word="Если" data-scaytid="1705">Если</span> в <span data-scayt_word="браке" data-scaytid="466">браке</span> <span data-scayt_word="прожито" data-scaytid="489">прожито</span> 60 лет &ndash; в <span data-scayt_word="размере" data-scaytid="81">размере</span> 250 <span data-scayt_word="евро" data-scaytid="84">евро</span>.</p>
<p>
	<span data-scayt_word="Чтобы" data-scaytid="1917">Чтобы</span> <span data-scayt_word="получить" data-scaytid="412">получить</span> <span data-scayt_word="пособие" data-scaytid="405">пособие</span>, <span data-scayt_word="жителям" data-scaytid="438">жителям</span> <span data-scayt_word="необходимо" data-scaytid="440">необходимо</span> <span data-scayt_word="обратиться" data-scaytid="58">обратиться</span> в <span data-scayt_word="Социальную" data-scaytid="445">Социальную</span> <span data-scayt_word="службу" data-scaytid="134">службу</span>.</p>
<p>
	<span data-scayt_word="Увеличены" data-scaytid="2127">Увеличены</span> <span data-scayt_word="опекунские" data-scaytid="495">опекунские</span> <span data-scayt_word="пособия" data-scaytid="496">пособия</span></p>
<p>
	<span data-scayt_word="Лудзенский" data-scaytid="2130">Лудзенский</span> <span data-scayt_word="сиротский" data-scaytid="505">сиротский</span> суд <span data-scayt_word="внес" data-scaytid="510">внес</span> <span data-scayt_word="предложение" data-scaytid="511">предложение</span> в <span data-scayt_word="думу" data-scaytid="60">думу</span> <span data-scayt_word="об" data-scaytid="139">об</span> <span data-scayt_word="увеличении" data-scaytid="514">увеличении</span> <span data-scayt_word="опекунского" data-scaytid="515">опекунского</span> <span data-scayt_word="пособия" data-scaytid="497">пособия</span> и <span data-scayt_word="изменении" data-scaytid="517">изменении</span> <span data-scayt_word="порядка" data-scaytid="518">порядка</span> <span data-scayt_word="назначения" data-scaytid="519">назначения</span> <span data-scayt_word="пособия" data-scaytid="498">пособия</span> <span data-scayt_word="опекунам" data-scaytid="522">опекунам</span> и <span data-scayt_word="попечителям" data-scaytid="523">попечителям</span>.</p>
<p>
	<span data-scayt_word="Опекунское" data-scaytid="2336">Опекунское</span> <span data-scayt_word="пособие" data-scaytid="406">пособие</span> <span data-scayt_word="увеличено" data-scaytid="526">увеличено</span> <span data-scayt_word="со" data-scaytid="87">со</span> 100 <span data-scayt_word="eврo" data-scaytid="106">eврo</span> <span data-scayt_word="до" data-scaytid="530">до</span> 150 <span data-scayt_word="eврo" data-scaytid="107">eврo</span>.<br />
	<span data-scayt_word="Изменен" data-scaytid="534">Изменен</span> и <span data-scayt_word="порядок" data-scaytid="536">порядок</span> <span data-scayt_word="назначения" data-scaytid="520">назначения</span> <span data-scayt_word="опекунского" data-scaytid="516">опекунского</span> <span data-scayt_word="пособия" data-scaytid="499">пособия</span>. <span data-scayt_word="Пособие" data-scaytid="69">Пособие</span> <span data-scayt_word="может" data-scaytid="538">может</span> <span data-scayt_word="быть" data-scaytid="542">быть</span> <span data-scayt_word="выделено" data-scaytid="424">выделено</span> <span data-scayt_word="только" data-scaytid="414">только</span> <span data-scayt_word="после" data-scaytid="544">после</span> <span data-scayt_word="того" data-scaytid="546">того</span>, как <span data-scayt_word="опекун" data-scaytid="548">опекун</span> <span data-scayt_word="до" data-scaytid="531">до</span> 1 <span data-scayt_word="февраля" data-scaytid="550">февраля</span> <span data-scayt_word="текущего" data-scaytid="552">текущего</span> <span data-scayt_word="года" data-scaytid="92">года</span> <span data-scayt_word="предоставил" data-scaytid="554">предоставил</span> в <span data-scayt_word="Лудзенский" data-scaytid="503">Лудзенский</span> <span data-scayt_word="сиротский" data-scaytid="506">сиротский</span> суд <span data-scayt_word="отчет" data-scaytid="556">отчет</span> <span data-scayt_word="опекуна" data-scaytid="560">опекуна</span>, и <span data-scayt_word="сиротский" data-scaytid="507">сиротский</span> суд <span data-scayt_word="выдал" data-scaytid="561">выдал</span> <span data-scayt_word="подтверждение" data-scaytid="563">подтверждение</span> о том, что <span data-scayt_word="отчет" data-scaytid="557">отчет</span> <span data-scayt_word="предоставлен" data-scaytid="565">предоставлен</span>.<br />
	<span data-scayt_word="Только" data-scaytid="567">Только</span> <span data-scayt_word="тогда" data-scaytid="568">тогда</span> <span data-scayt_word="опекун" data-scaytid="549">опекун</span> <span data-scayt_word="может" data-scaytid="539">может</span> <span data-scayt_word="обращаться" data-scaytid="569">обращаться</span> в <span data-scayt_word="Социальную" data-scaytid="446">Социальную</span> <span data-scayt_word="службу" data-scaytid="135">службу</span> <span data-scayt_word="за" data-scaytid="140">за</span> <span data-scayt_word="пособием" data-scaytid="573">пособием</span>.</p>
<p>
	<span data-scayt_word="Изменен" data-scaytid="2555">Изменен</span> и <span data-scayt_word="порядок" data-scaytid="537">порядок</span> <span data-scayt_word="назначения" data-scaytid="521">назначения</span> <span data-scayt_word="пособия" data-scaytid="500">пособия</span> <span data-scayt_word="попечителям" data-scaytid="524">попечителям</span>, при <span data-scayt_word="этом" data-scaytid="575">этом</span> <span data-scayt_word="размер" data-scaytid="576">размер</span> <span data-scayt_word="пособия" data-scaytid="501">пособия</span> <span data-scayt_word="не" data-scaytid="103">не</span> <span data-scayt_word="меняется" data-scaytid="577">меняется</span>.</p>
<p>
	И это <span data-scayt_word="пособие" data-scaytid="407">пособие</span> <span data-scayt_word="может" data-scaytid="540">может</span> <span data-scayt_word="быть" data-scaytid="543">быть</span> <span data-scayt_word="выделено" data-scaytid="425">выделено</span> <span data-scayt_word="только" data-scaytid="415">только</span> <span data-scayt_word="после" data-scaytid="545">после</span> <span data-scayt_word="того" data-scaytid="547">того</span>, как <span data-scayt_word="попечитель" data-scaytid="578">попечитель</span> <span data-scayt_word="до" data-scaytid="532">до</span> 1 <span data-scayt_word="февраля" data-scaytid="551">февраля</span> <span data-scayt_word="текущего" data-scaytid="553">текущего</span> <span data-scayt_word="года" data-scaytid="93">года</span> <span data-scayt_word="предоставил" data-scaytid="555">предоставил</span> в <span data-scayt_word="Лудзенский" data-scaytid="504">Лудзенский</span> <span data-scayt_word="сиротский" data-scaytid="508">сиротский</span> суд <span data-scayt_word="отчет" data-scaytid="558">отчет</span> <span data-scayt_word="попечителя" data-scaytid="580">попечителя</span>, и <span data-scayt_word="сиротский" data-scaytid="509">сиротский</span> суд <span data-scayt_word="выдал" data-scaytid="562">выдал</span> <span data-scayt_word="подтверждение" data-scaytid="564">подтверждение</span> о том, что <span data-scayt_word="отчет" data-scaytid="559">отчет</span> <span data-scayt_word="предоставлен" data-scaytid="566">предоставлен</span>. <span data-scayt_word="Тогда" data-scaytid="581">Тогда</span> <span data-scayt_word="попечитель" data-scaytid="579">попечитель</span> <span data-scayt_word="может" data-scaytid="541">может</span> <span data-scayt_word="обращаться" data-scaytid="570">обращаться</span> в <span data-scayt_word="Социальную" data-scaytid="447">Социальную</span> <span data-scayt_word="службу" data-scaytid="136">службу</span> <span data-scayt_word="за" data-scaytid="141">за</span> <span data-scayt_word="пособием" data-scaytid="574">пособием</span>.</p>
<p>
	В <span data-scayt_word="обязывающие" data-scaytid="582">обязывающие</span> <span data-scayt_word="правила" data-scaytid="583">правила</span> <span data-scayt_word="необходимо" data-scaytid="441">необходимо</span> <span data-scayt_word="было" data-scaytid="422">было</span> <span data-scayt_word="внести" data-scaytid="584">внести</span> <span data-scayt_word="поправки" data-scaytid="585">поправки</span>, <span data-scayt_word="исключив" data-scaytid="586">исключив</span> <span data-scayt_word="слово" data-scaytid="587">слово</span> &laquo;<span data-scayt_word="несовершеннолетний" data-scaytid="588">несовершеннолетний</span>&raquo;, так как в <span data-scayt_word="Законе" data-scaytid="589">Законе</span> о <span data-scayt_word="защите" data-scaytid="590">защите</span> <span data-scayt_word="прав" data-scaytid="591">прав</span> <span data-scayt_word="детей" data-scaytid="592">детей</span> <span data-scayt_word="изменен" data-scaytid="594">изменен</span> <span data-scayt_word="термин" data-scaytid="595">термин</span> &laquo;<span data-scayt_word="многодетная" data-scaytid="596">многодетная</span> <span data-scayt_word="семья" data-scaytid="597">семья</span>&raquo; и, в <span data-scayt_word="соответствии" data-scaytid="599">соответствии</span> с <span data-scayt_word="законом" data-scaytid="600">законом</span>, <span data-scayt_word="многодетной" data-scaytid="601">многодетной</span> <span data-scayt_word="считается" data-scaytid="602">считается</span> <span data-scayt_word="та" data-scaytid="603">та</span> <span data-scayt_word="семья" data-scaytid="598">семья</span>, в <span data-scayt_word="которой" data-scaytid="604">которой</span> <span data-scayt_word="воспитывают" data-scaytid="605">воспитывают</span> <span data-scayt_word="трое" data-scaytid="606">трое</span> и <span data-scayt_word="более" data-scaytid="607">более</span> <span data-scayt_word="детей" data-scaytid="593">детей</span> в <span data-scayt_word="возрасте" data-scaytid="608">возрасте</span> <span data-scayt_word="до" data-scaytid="533">до</span> 24 лет, в том <span data-scayt_word="числе" data-scaytid="609">числе</span> <span data-scayt_word="приемных" data-scaytid="610">приемных</span> и <span data-scayt_word="находящихся" data-scaytid="611">находящихся</span> под <span data-scayt_word="опекой" data-scaytid="612">опекой</span>, <span data-scayt_word="пока" data-scaytid="613">пока</span> они <span data-scayt_word="получают" data-scaytid="614">получают</span> <span data-scayt_word="среднее" data-scaytid="615">среднее</span>, <span data-scayt_word="профессиональное" data-scaytid="616">профессиональное</span> или <span data-scayt_word="высшее" data-scaytid="617">высшее</span> <span data-scayt_word="образование" data-scaytid="618">образование</span>.</p>
<p>
	<a href="http://www.ludza.lv/ru/novosti/d0-b2-d1-81-d0-bb-d0-b5-d0-b4-d1-83-d1-8e-d1-89-d0-b5-d0-bc-d0-b3-d0-be-d0-b4-d1-83-d0-bd-d0-be-d0-b2-d1-8b-d0-b5-d0-bf-d0-be-d1-81-d0-be-d0-b1-d0-b8-d1-8f-d1-81-d0-b0-d0-bc-d0-be/">Ludza.lv</a></p>            
        </div>

        
        
    </div>
</div>

<!-- Comment -->
<div class="block-comment">
    <div class="inner">

        <!-- Add comment -->
        <h4>
            <a name="comment">Добавить комментарий</a>
                    </h4>

        <!-- Form -->
        <form id="comment-form" class="yform yform-cleanup" method="post" action="http://www.d-fakti.lv/ru/cmscomment/action/addComment/">
            <fieldset class="columns">
                <!--
                <input flexy:if="!blogId" type="hidden" name="redir"
                       value="{makeUrl(#articleComments#,#portal#,#portal#,##,#articleId|articleId#)}" />
                <input flexy:if="blogId" type="hidden" name="redir"
                       value="{makeUrl(#blogArticleComments#,#blog#,#portal#,##,#articleId|articleId||blogId|blogId#)}" />
                -->
                <input type="hidden" name="redir" value="http://www.d-fakti.lv/ru/news/article/109263/" />

                <input type="hidden" name="aComment[source]" value="article" />
                <input type="hidden" name="aComment[url]" value="http://www.d-fakti.lv/ru/news/article/109263/" />
                <input type="hidden" name="aComment[fk_id]" value="109263" />

                <div class="c50l">

                    <!-- Left fields -->
                    <div class="inner">
                        <div class="type-text">
                            <label for="comment-fullname">Имя <sup>*</sup></label>
                            <input id="comment-fullname" type="text" name="aComment[fullname]" value=" " />
                        </div>
                        <!--div class="type-text">
                            <label for="comment-captcha">{tr(#comment captcha#)} <sup>*</sup></label>
                            <input id="comment-captcha" type="text" name="aComment[captcha]" value="" />
                            <span id="comment-captcha-container"><img src="{makeUrl(##,#portalcaptcha#,#portal#)}" alt="" /></span>
                        </div-->
                    </div>

                </div>
                <div class="c50r">

                    <!-- Right fields -->
                    <div class="inner">
                        <div class="type-text">
                            <label for="comment-email">Эл. почта <sup>&nbsp;</sup></label>
                            <input id="comment-email" type="text" name="aComment[email]" value="" />
                        </div>
                    </div>

                </div>

            </fieldset>
            <fieldset class="comment">

                <div class="inner">
                    <div class="type-text">
                        <label for="comment-body">Комментарий <sup>*</sup></label>
                        <textarea id="comment-body" name="aComment[body]" rows="7" cols="15"></textarea>
                    </div>
                    <div class="type-button actions">
                        <span class="triggers">
                            <button type="submit">Послать</button>
                        </span>
                        <img class="ajax-loader" src="http://www.d-fakti.lv/themes/dpils/images/ajax-loader2.gif" alt="" style="display: none;" />
                    </div>
                </div>

            </fieldset>
        </form>

    </div>
</div><!-- Comment -->

                    <div class="banner-secondary"><div id="banner-secondary-flash__bottom"></div></div><script type="text/javascript">
swfobject.embedSWF("http://www.d-fakti.lv/assets/201104/a17465118a6b2bbe8072260b9f45195d.swf", "banner-secondary-flash__bottom", "468", "200", "9.0.0", "http://www.d-fakti.lv/portal/js/swfobject/expressInstall.swf", {}, {wmode: 'opaque'});
</script>
                </div>

                <!-- IE column clearing -->
                <div id="ie_clearing">&nbsp;</div>

            </div>
            <!-- end: #col3 -->

        </div>
        <!-- end: main navigation -->


                    </div><!-- page -->
                </div><!-- page margins -->

            </div><!-- wrapper 4 -->
        </div><!-- wrapper 3 -->
    </div><!-- wrapper 2 -->
</div><!-- wrapper 1 -->

<!-- Footer -->
<div id="footer">
    <div class="subcolumns copyright">
        <div class="c66l">
            <p>
                <a href="http://www.d-fakti.lv/ru/terms-and-conditions/">Правовая информация</a> |
                <a href="http://www.d-fakti.lv/ru/contact-us/">Контакты</a> |
                <a href="http://www.d-fakti.lv/ru/advertising/">Реклама на портале</a> |
                <a href="http://www.d-fakti.lv/ru/about/">О портале</a><br />
                D-fakti.lv                &copy; Новости Даугавпилса                <a class="rss" href="http://www.d-fakti.lv/ru/export/">RSS</a>
            </p>
        </div>
        <div class="c33r studio">
            <p>
                Разработка портала:<br />
                <a href="http://www.amparo.lv">Amparo</a>
            </p>
        </div>
    </div>
    <!--p class="counters clearfix">
        <img src="{imagesDir}/demo/counter_01.jpg" alt="" />
        <img src="{imagesDir}/demo/counter_02.jpg" alt="" />
    </p-->
</div><!-- Footer -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56214031-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-28216258-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>


<!-- (C)2009 Gemius SA - gemiusAudience / d-fakti.lv / Visas Lapas -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.Asw27yOb_Irs5KCc0IDGrR5HSeW3oeqOoG7nWmaT2L.R7');
var pp_gemius_hitcollector = 'galv.hit.gemius.pl';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.d-fakti.lv/js/xgemius.js"></script>
<!-- SmartAD -->
<script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) { _smartad.prop='screen_width='+(window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+unescape('%26screen_height=')+(window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+unescape('%26os=')+navigator.platform+unescape('%26refurl=')+encodeURIComponent(document.referrer||'')+unescape('%26pageurl=')+encodeURIComponent(document.URL||'')+unescape('%26rnd=')+ new Date().getTime();}
	(function() {
		if (_smartad.space){
			_smartad.space += ',b5537e63-e7b4-42b4-a7e3-2f1ddbf60206';
		}else{
			_smartad.space = 'b5537e63-e7b4-42b4-a7e3-2f1ddbf60206';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+unescape('%26type=')+_smartad.type+unescape('%26page_id=')+_smartad.page_id+unescape('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>

<!-- Knc code-->
<script type="text/javascript">
	var _kncq=[['_setPage','206'], ['_loadKnc'], ['_loadIntext'], ['_loadRaspberry'], ['_loadBacktraffic']];
	(function(d, t) {
		var k = d.createElement(t);
		k.async = true;
		k.src = 'http://knc.lv:81/scripts/knc_lib.js';
		var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
	})(document, 'script');
</script>
<!-- End Knc Code -->



<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2011 */
/* PLACEMENT: OMG_lv.Dfakti.lv.Toplayer RUS */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="OMG_lv.Dfakti.lv.Toplayer RUS" src="'+location.protocol+'//lv.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=zi_VQ1Xt7R.HOa.aMoUQCdohcJv7JQLA6rEAw5HTCjj.57/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>

<div id="page_bottom" style="display: none;"></div>
    <script type="text/javascript">
        inxBX.placement({id: 'page_bottom'});
    </script>
	 <div id="page_quota" style="display: none;"></div>
    <script type="text/javascript">
        inxBX.placement({id: 'page_quota'});
    </script>

</body>
</html>
