<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv" dir="ltr">
<head>
    <title>Grafikas darbu izstāde “Reminiscences” ~ D-fakti.lv</title>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="lv" />
    <meta name="keywords" content="Daugavpils, Latgale, ziņas, ziņu portāls, aktuālie notikumi, svarīga informācija, notikumi, politika, ekonomika, izglītība, kultūra, krimināls, sports, pasākumu afiša, sludinājumu dēlis, valūtu kursi, laika ziņas, horoskopi, aptaujas, interesantie cilvēki, populārie raksti, rūpniecības ziņas, pazīstamo personu viedoklis, personības, apmeklētāju forums, videoklipi, transporta kustības saraksts, izklaides, anekdotes, spēles, intervijas, uzskats" />
    <meta name="description" content="Daugavpils pilsētas ziņu portāls. Daugavpils un Latgales ziņas, politika, sabiedrība, ekonomika, izglītība, kultūra, krimināls, sports. Pasākumu afiša un sludinājumu dēlis, valūtu kursi un laika ziņas, horoskopi un aptaujas." />
    <meta name="rating" content="General" />
    <meta name="generator" content="Seagull PHP Framework" />
    <meta name="copyright" content="Copyright (c) 2008 D-fakti.lv" />
    <link rel="alternate" href="http://www.d-fakti.lv/lv/export/" type="application/rss+xml" title="Daugavpils Jaunumi RSS" />
    <!--link rel="alternate" href="{makeUrl(##,#portalexport#,#portal#,##,#format|atom#)}" type="application/atom+xml" title="{tr(#site name#)} Atom" /-->

    
<script type='text/javascript'>
//<![CDATA[
        var SGL_WEBROOT = "http://www.d-fakti.lv";
var SGL_CURRURL = "/lv/news/article/129815/";
var SGL_THEME = "dpils";
var SGL_USERID = "0";
var SGL_CURRLANG = "lv";
var SGL_IMAGESDIR = "http://www.d-fakti.lv/themes/dpils/images";
var SGL_FC = "";
var SGL_LANGINURL = "1";
var SGL_MSG_INFO = "1";
var SGL_MSG_WARNING = "2";
var SGL_MSG_ERROR = "0";
    
//]]>
</script>

            
    <link rel="stylesheet" type="text/css" href="http://www.d-fakti.lv/optimizer.php?type=css&amp;rev=1335811152&amp;files=themes/dpils/css/main.css,portal/js/thickbox/thickbox.css,portal/css/jquery/colorbox/colorbox.css,portal/css/portal.css&amp;aParams[theme]=dpils&amp;aParams[langDir]=ltr&amp;aParams[isFormSubmitted]=&amp;aParams[module]=portal&amp;aParams[defaultModule]=portal&amp;aParams[manager]=PortalMgr" />
    <script type="text/javascript" src="http://www.d-fakti.lv/optimizer.php?type=javascript&amp;rev=1335811133&amp;files=js/jquery/jquery.js,js/SGL2.js,portal/js/flowplayer/flowplayer.js,portal/js/thickbox/thickbox.js,portal/js/Portal.js,portal/js/jquery/jquery.colorbox.js,js/jquery/plugins/jquery.form.js,cmscomment/js/CmsComment.js"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=dfakti"></script>

            
    
<script type='text/javascript'>
//<![CDATA[
            $(document).ready(function() {
                        Portal.init();
                    });
                window.onload = function() {
                        CmsComment.List.init();
                    }
        
//]]>
</script>

            
    <script type="text/javascript" src="http://www.d-fakti.lv/portal/js/Localisation/lv-utf-8.js?rev=47"></script>

            
    <!--[if lte IE 7]>
    <link rel="stylesheet" type="text/css" href="http://www.d-fakti.lv/themes/dpils/css/patches/main.css?rev=47" />
    <![endif]-->
    <!--[if lte IE 6]>
    <script src="http://www.d-fakti.lv/portal/js/DD_belatedPNG_0.0.7a-min.js"></script>
    <script type="text/javascript">
        DD_belatedPNG.fix('.pngfix');
    </script>
    <style type="text/css">
        #wrapper-1 {
            width: expression((document.documentElement && document.documentElement.clientHeight) ? ((document.documentElement.clientWidth < 995) ? "995px" : "auto") : ((document.body.clientWidth < 995) ? "995px" : "auto"));        }
    </style>
    <![endif]-->	
	<script type="text/javascript">
    var inxBX=window.inxBX || {config:{emiter:'b.adbox.lv',id:'2292537f04a7ba4a2',lang:'lv'},queue:[],placement:function(q){this.queue.push(q);}};
    (function() {
        if(!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');bx.type = 'text/javascript';bx.id = 'inxBXloader';bx.async = !0;
            bx.src = 'http'+('https:' == document.location.protocol ? 's' : '')+'://'+inxBX.config.emiter+'/bxlib/js/loader.js?'+(new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>


</head>


<body>


<div id="message" style="display: none;">
    <p>message placeholder</p>
    <a href="#"><span class="xhideme">X</span></a>
</div>


<div id="banner-main"><div id="banner-main-flash_1"></div></div><script type="text/javascript" src="http://www.d-fakti.lv/portal/js/swfobject/swfobject.js"></script>
<script type="text/javascript">
swfobject.embedSWF("http://www.d-fakti.lv/assets/201448/26a08baa9188eabe506bbb81013c401b.swf", "banner-main-flash_1", "728", "90", "9.0.0", "http://www.d-fakti.lv/portal/js/swfobject/expressInstall.swf", {}, {wmode: 'opaque'});
</script>

<!-- Wrappers -->
<div id="wrapper-1">
    <div id="wrapper-2">
        <div id="wrapper-3">
            <div id="wrapper-4">

                <div class="page_margins">
                    <div class="page">
<div class="mcl-raspberry" rsp-code="RB01"></div>







<div id="header">

    <!-- Access -->
    <!--div id="topnav">
        <a class="skip" href="#navigation" title="skip link">Skip to navigation</a><span class="hideme">.</span>
        <a class="skip" href="#content" title="skip link">Skip to content</a><span class="hideme">.</span>
    </div-->

    <!-- Logo -->
    <a id="logo" class="logo-lv" href="http://www.d-fakti.lv/lv/">
        <span class="hideme">D-fakti.lv</span></a>

    <!-- Languages -->
    <div id="options">
        <span class="langs">
            <a href="http://www.d-fakti.lv/ru/news/article/129815/">По-русски</a>        </span>
        <strong>Sestdiena,  1. jūnijs</strong>

        <div class="auth">
                        <img src="http://www.d-fakti.lv/themes/dpils/images/icons/arrow_right.gif" alt="" /><a class="action" href="http://www.d-fakti.lv/lv/login/">ieiet</a>
            <a title="registration" href="http://www.d-fakti.lv/lv/register/">
                <img src="http://www.d-fakti.lv/themes/dpils/images/buttons/registration_lv.gif" alt="" /></a>
                    </div>
    </div>

    <!-- Cite -->
        <div id="phrase" class="clearfix">
        <img class="face" src="http://www.d-fakti.lv/assets/201114/b8bf3daf6b03cc0232b5785e7d6fc2d8.jpg" alt="" />
        <div class="inner"><div><div>
            <blockquote>
                <p>Skaistums kā dārgakmens – jo vienkāršāks, jo dārgāks.<img src="http://www.d-fakti.lv/themes/dpils/images/quote_close.gif" alt="" /></p>
                <cite>Frensis Bēkons</cite>
            </blockquote>
        </div></div></div>
    </div>
</div><!-- Header -->

<!-- begin: main navigation #nav -->
<div id="nav">

    <!-- skip anchor: navigation -->
    <a id="navigation" name="navigation"></a>

    <div class="primary">
        
<ul class="clearfix">

            <!-- Home page -->
                        <li class="home">
            <a href="http://www.d-fakti.lv/lv/">Galvenā</a>
        </li>
        <!-- Other pages -->
            
            <!-- Home page -->
                <li class="current">
                        <a href="http://www.d-fakti.lv/lv/news/2/">Jaunumi</a>        </li>                    
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/lv/uservoice/">Tautas balss</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/lv/galleries/">Galerijas</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/lv/blog/">Blogi</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/lv/catalog/">Katalogs</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/lv/events/week/">Afiša</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/lv/fun/jokes/">Anekdotes</a>                    </li>            
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/lv/board/">Sludinājumi</a>                    </li>            
    
    
    
            <!-- Home page -->
                        <li>
            <a href="http://www.d-fakti.lv/lv/video/">Video</a>                    </li>            </ul>
    </div>
    
    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
                    <!-- Render second level -->
            
            <div class="secondary">
                <div class="inner">
                
    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
        
                        <a href="http://www.d-fakti.lv/lv/news/list/6/">Politika</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/lv/news/list/7/">Sabiedrība</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/lv/news/list/8/">Ekonomika</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                <a class="current" href="http://www.d-fakti.lv/lv/news/list/12/">Kultūra</a>                
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/lv/news/list/10/">Notikumi</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/lv/news/list/11/">Sports</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/lv/news/list/191/">Vēsture</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/lv/news/list/186/">Personības</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/lv/news/list/17/">Latvija</a>        
            

    <!-- Skip to second level nav -->
    
    
        <!-- spacer -->
                &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;
        
                        <a href="http://www.d-fakti.lv/lv/news/list/16/">Pasaulē</a>        
            
                </div>
            </div>

            
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

    <!-- Skip to second level nav -->
            <!-- For current section of first nav -->
            
    

</div>
<!-- end: main navigation -->


<div id="path">

                    <a href="http://www.d-fakti.lv/lv/">Galvenā</a>
            
        <a class="section last" href="http://www.d-fakti.lv/lv/news/2/">Jaunumi</a>        </div>
        <!-- begin: content area #main -->
        <div id="main">

            <!-- begin: #col1 - first float column -->
            <div id="col1">
                <div id="col1_content" class="clearfix">
                    <!-- User area navigation -->

<!-- Calendar for archive and events -->

<!-- Dynamic top blocks -->
    <div class="block-spotlight  spotlight-type-1 spotlight-variant-2 block-content-list-short">
        <h2>Intervijas</h2>
        <div class="inner ">
            
            <p class="item">
    <a href="http://www.d-fakti.lv/lv/news/article/104266/" class="image"><img src="http://www.d-fakti.lv/assets/201618/thumbs/small_8c5d493b9c3aba9be781875f98b4ce46.jpg" alt="" /></a>
    <a href="http://www.d-fakti.lv/lv/news/article/104266/" class="text">Mūzika kā darbs un izklaide</a>
    <cite>Normunds Rutulis</cite>
</p>
        </div>
    </div>
<div class="block-ad"><a href="" target="_blank"><img src="http://www.d-fakti.lv/assets/201425/5a6ba71eca10d5e75056ff66934021cc.gif" alt="" /></a></div>
<!-- Set of site's predified functionality -->
<div class="calendar">
    <div class="inner">
        <h2> 1 <span>jūnijs</span></h2>
        <h3>Starptautiskā bērnu aizsardzības diena</h3>
        <p>Vārda dienas:<br /><em>Bernedīne, Biruta, Mairita</em></p>
    </div>
</div><div class="block-spotlight spotlight-type-2 spotlight-variant-2 block-horoscope">
    <h2>Horoskopi</h2>
    <div class="inner">
        <p class="definition clearfix">
            <img src="http://www.d-fakti.lv/themes/dpils/images/horoscope/cancer.gif" alt="" />
            <strong>
                Vēzis<br />
                22. jūnijs<br />
                - 22. jūlijs
            </strong>
        </p>
        <p>Panākumi būs atkarīgi no tā, cik pašaizliedzīgi un pārdomāti spēsi īstenot savus ikdienas pienākumus. Nekļūsti paviršs pret ikdienišķām formalitātēm, rutīnas darbiem, citādi tajos ātri vien var iezagties neuzmanības kļūdas, citas nepilnības. Saskarsmē ar augstākstāvošajiem esi piezemēts un korekts, neļauj vaļu mirkļa emocijām. Šoreiz prātīgāk būtu savu viedokli paturēt pie sevis un ļaut, lai priekšniecība nosaka toni.</p>
        <div class="subcolumns">
            <div class="c50l">
                <p class="all">
                    <a href="http://www.d-fakti.lv/lv/horoscopes/">Visi horoskopi</a>
                </p>
            </div>
            <div class="c50r">
                
            </div>
        </div>
    </div>
</div>
<!-- Left/top bannner -->
<div class="block-ad"><a href="http://manabalss.lv/pret-grozijumiem-likuma-par-zemes-privatizaciju/show" target="_blank"><img src="http://www.d-fakti.lv/assets/201408/fa76ae0d1e1d800ac8b79660ecea37c6.png" alt="" /></a></div>
<!-- Set of site's predified functionality -->
<!-- Switcher block -->
<div class="switcher">

    <!-- Triggers -->
    <div class="tabs clearfix">
        <h3 class="weather weather-current current"><a class="weather" href="#">Laika ziņas</a></h3>
        <h3 class="currency"></h3>
    </div>

    <div class="inner">

        <!-- Weather -->
        <div class="weather item">
            <div class="day clearfix">
<strong>Sestdiena</strong>
<img class="pngfix" src="http://www.d-fakti.lv/themes/dpils/images/weather/4_3.png" alt="" /><dl>
<dt>Nakts</dt><dd>13 .. 15 C</dd>
<dt>Rīts</dt><dd>14 .. 16 C</dd>
<dt>Diena</dt><dd>19 .. 21 C</dd>
<dt>Vakars</dt><dd>16 .. 18 C</dd>
<dt>Vējš</dt><dd>3 .. 5 m/s</dd>
</dl>
</div>


            <p class="source">
                Avots: <a href="http://gismeteo.ru">gismeteo.ru</a>
            </p>
        </div>

        <!-- Currency -->
        <div class="currency item" style="display: none;">
            <table>
                <tbody>
                    <tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/eur.png" alt="" /></td>
    <td>EUR</td>
    <td>0.7028</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/usd.png" alt="" /></td>
    <td>USD</td>
    <td>1.1151 ()</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/gbp.png" alt="" /></td>
    <td>GBP</td>
    <td>0.8869 ()</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/ltl.png" alt="" /></td>
    <td>LTL</td>
    <td>0 ()</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/rub.png" alt="" /></td>
    <td>RUB</td>
    <td>72.9053 ()</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/byr.png" alt="" /></td>
    <td>BYR</td>
    <td>0.0543 (1000)</td>
</tr><tr>
    <td><img src="http://www.d-fakti.lv/themes/dpils/images/flags/uah.png" alt="" /></td>
    <td>UAH</td>
    <td>0.0623</td>
</tr>
                </tbody>
            </table>
            <p class="source all">
                Avots: <a href="http://www.bank.lv">Latvijas Banka</a>
            </p>
        </div>

    </div>
</div>

<script type="text/javascript">
    new function() {
        $('.switcher .tabs a').click(function() {
            var className     = $(this).attr('class'), oppositeClassName;
            oppositeClassName = className == 'weather' ? 'currency' : 'weather';

            if (!$(this).parent().hasClass('current')) {
                // maintain tabs
                $(this).parent().addClass(className + '-current current');
                $('.switcher h3.' + oppositeClassName).attr('class', oppositeClassName);

                // maintain content
                $('.switcher div.' + className).toggle();
                $('.switcher div.' + oppositeClassName).toggle();
            }

            return false;
        });
    }
</script><div class="block-spotlight spotlight-type-1 spotlight-variant-1 block-poll block-poll-results">
    <h2>Aptauja</h2>
    <div class="inner">
        <p>
            <strong>Aktuālākā problēma šodien Daugavpilī</strong>
        </p>
        <div id="quiz-contents">
            <form id="quiz-question-form" class="yform yform-cleanup" method="post" action="">
    <fieldset>
        <input id="quiz-question-id" type="hidden" name="id" value="127718" />
        <div class="type-check">
    <input id="quiz-question_0" class="checkbox" type="radio" name="question"
           value="127719"  checked="checked" />
    <label for="quiz-question_0">politiskā nestabilitāte</label>
</div><div class="type-check">
    <input id="quiz-question_1" class="checkbox" type="radio" name="question"
           value="127724"  />
    <label for="quiz-question_1">dārgie rēķini par apkuri</label>
</div><div class="type-check">
    <input id="quiz-question_2" class="checkbox" type="radio" name="question"
           value="127725"  />
    <label for="quiz-question_2">negatīvā demogrāfija</label>
</div><div class="type-check">
    <input id="quiz-question_3" class="checkbox" type="radio" name="question"
           value="127726"  />
    <label for="quiz-question_3">ekoloģiskie draudi</label>
</div><div class="type-check">
    <input id="quiz-question_4" class="checkbox" type="radio" name="question"
           value="127727"  />
    <label for="quiz-question_4">iedzīvotāju nabadzība</label>
</div><div class="type-check">
    <input id="quiz-question_5" class="checkbox" type="radio" name="question"
           value="127728"  />
    <label for="quiz-question_5">bedres uz ceļiem</label>
</div><div class="type-check">
    <input id="quiz-question_6" class="checkbox" type="radio" name="question"
           value="127729"  />
    <label for="quiz-question_6">cits</label>
</div>
    </fieldset>
    <div class="type-button actions">
        <button type="submit">Balsot</button>
        <img class="ajax-loader" src="http://www.d-fakti.lv/themes/dpils/images/ajax-loader.gif" alt=""
             style="display: none;" />
    </div>
</form>
<script type="text/javascript">
    new function() {
        jQuery('#quiz-question-form').submit(function() {

            // to view edit
            jQuery('button', this).hide().next('.ajax-loader').show();
            SGL2.Util.disableSubmit('input', this);

            // find out checked element
            var result = '', $els;
            $els = jQuery('input[type="radio"][name="question"]', this);
            $els.each(function(i, el) {
                if ($(el).attr('checked')) {
                    result = $(el).val();
                }
            });

            // get results
            if (result) {
                jQuery.ajax({
                    url: SGL2.Util.makeUrl({
                        module: 'portal',
                        manager: 'portal',
                        action: 'addQuizVote'
                    }),
                    data: {
                        answerId: result,
                        questionId: jQuery('#quiz-question-id').val()
                    },
                    method: 'post',
                    dataType: 'json',
                    success: function(r) {
                        jQuery('#quiz-contents').html(r.html);
                    }
                });
            }

            return false;
        });
    };
</script>
        </div>
    </div>
</div>
<!-- Dynamic bottom blocks -->

<!-- Left/bottom bannner -->
<div class="block-ad"><div id="banner-side_left_bottom"></div></div><script type="text/javascript">
swfobject.embedSWF("http://www.d-fakti.lv/assets/201251/825a52cc655fe793d0032f9eda247230.swf", "banner-side_left_bottom", "180", "90", "9.0.0", "http://www.d-fakti.lv/portal/js/swfobject/expressInstall.swf", {}, {wmode: 'opaque'});
</script>

<!-- "Commercial field" -->
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://www.horoskopupasaule.lv/"><img alt="" src="/images/Image/goroskopupasaule_lat.gif" style="width: 180px; height: 90px;" /></a></p>
<p style="text-align: center;">
	<a href="http://www.latgale.lv/lv/" onclick="window.open(this.href, '', 'resizable=yes,status=yes,location=yes,toolbar=yes,menubar=yes,fullscreen=no,scrollbars=yes,dependent=no'); return false;"><img alt="" height="80" src="/images/Image/latgale_lv_180x80.gif" width="180" /></a></p>
<p style="text-align: center;">
	<a href="http://www.hotellatgola.lv/" onclick="window.open(this.href, '', 'resizable=yes,status=yes,location=yes,toolbar=yes,menubar=yes,fullscreen=no,scrollbars=yes,dependent=no'); return false;"><img alt="" height="90" src="/images/Image/latgola.gif" width="180" /></a></p>                </div>
            </div>
            <!-- end: #col1 -->

            <!-- begin: #col2 second float column -->
            <div id="col2">
                <div id="col2_content" class="clearfix">
                    <div class="block-archive">
    <p>
        <img src="http://www.d-fakti.lv/themes/dpils/images/icons/calendar2.gif" alt="" />
        <a href="http://www.d-fakti.lv/lv/news/archive/">Arhīvs</a>
    </p>
</div>

<!-- Search -->
<div class="block-search">
    <form class="yform yform-cleanup" method="post" action="http://www.d-fakti.lv/lv/portal/portalsearch/action/search/">
        <fieldset class="clearfix actions">
            <div class="type-text">
                <input type="text" name="search" value="" />                <button type="submit"><img src="http://www.d-fakti.lv/themes/dpils/images/icons/search.gif" alt="" /></button>
            </div>
        </fieldset>
    </form>
</div>

<!-- Right/top bannners -->


<div style="padding-bottom: 12px;" align="center">

<div id="raspberry_ads_2" class="raspberry_ads"><!-- Raspberry Baneris 180x150 CPC px --></div>
<div class="mcl-billboard" bill-code="BB02"></div>
</div>
<!-- Article top -->
<div class="block-spotlight spotlight-type-3 spotlight-variant-4 block-story block-content-list-long">
    <h2>Populārākie raksti</h2>
    <div class="inner block-story-inner">
        <div class="stats">
            <em class="first">1.</em>
<h3><a href="http://www.d-fakti.lv/lv/news/article/103905/">Māra Nizinska: "Par Glavlitu un preses brīvību"</a></h3>
<p class="first">
    <a href="http://www.d-fakti.lv/lv/news/article/103905/">Sen, sen, padomju laikos, redaktors, iedams atvaļinājumā, izņēma no seifa nelielu grāmatiņu un sting ...</a>
    <span class="comment">{<a href="http://www.d-fakti.lv/lv/news/article/103905/comments/">1</a>}</span>
</p>    <p>
        <em>2.</em>
        <a href="http://www.d-fakti.lv/lv/news/article/102280/">Kas palīdzēs bezpajumtniekam Antonam?</a>
        <span class="comment">{<a href="http://www.d-fakti.lv/lv/news/article/102280/comments/">16</a>}</span>
    </p>    <p>
        <em>3.</em>
        <a href="http://www.d-fakti.lv/lv/news/article/82749/">Putins noraida iespēju pievienot Krimu</a>
        <span class="comment">{<a href="http://www.d-fakti.lv/lv/news/article/82749/comments/">2</a>}</span>
    </p>    <p>
        <em>4.</em>
        <a href="http://www.d-fakti.lv/lv/news/article/87489/">Toties mums galviņu noglaudīs</a>
        <span class="comment">{<a href="http://www.d-fakti.lv/lv/news/article/87489/comments/">244</a>}</span>
    </p>    <p>
        <em>5.</em>
        <a href="http://www.d-fakti.lv/lv/news/article/556/">Autobusi un tramvaji</a>
        <span class="comment">{<a href="http://www.d-fakti.lv/lv/news/article/556/comments/">175</a>}</span>
    </p>    <p>
        <em>6.</em>
        <a href="http://www.d-fakti.lv/lv/news/article/17820/">Maijpuķītes drīkst plūkt: tās izsvītrotas no Sarkanās grāmatas</a>
        <span class="comment">{<a href="http://www.d-fakti.lv/lv/news/article/17820/comments/">2</a>}</span>
    </p>    <p>
        <em>7.</em>
        <a href="http://www.d-fakti.lv/lv/news/article/129700/">Daugavpils novadā agresīvs transportlīdzekļu apzadzējs aizturēšanas laikā sadur divus cilvēkus</a>
        
    </p>    <p>
        <em>8.</em>
        <a href="http://www.d-fakti.lv/lv/news/article/104266/">Normunds Rutulis: „Mūzika kā darbs un izklaide”</a>
        <span class="comment">{<a href="http://www.d-fakti.lv/lv/news/article/104266/comments/">4</a>}</span>
    </p>    <p>
        <em>9.</em>
        <a href="http://www.d-fakti.lv/lv/news/article/129708/">Poļu kultūras centrā tiks atklāta Alfrēdas Bulionko izšūto gleznu izstāde</a>
        
    </p>    <p>
        <em>10.</em>
        <a href="http://www.d-fakti.lv/lv/news/article/129702/">Ieskandināsim Daugavpili dievnamos!</a>
        
    </p>
        </div>
    </div>
</div>


   
<!-- User banner -->







<!-- Dynamic top blocks -->
    <div class="block-spotlight  spotlight-type-3 spotlight-variant-4 block-story">
        <h2>Transporta kustības saraksts Daugavpilī</h2>
        <div class="inner block-story-inner">
            <img class="image" src="http://www.d-fakti.lv/assets/200913/50650835d7c721e1de5618688a947bd3.jpg" alt="" />
            <h3><a href="http://www.d-fakti.lv/lv/news/article/556/">Autobusi un tramvaji</a></h3>
<p>
    <a href="http://www.d-fakti.lv/lv/news/article/556/">Transporta atiešanas laiks ir jāzina, lai paspētu laikā!</a>
    <span class="comment">{<a href="http://www.d-fakti.lv/lv/news/article/556/comments/">175</a>}</span>
</p>
        </div>
    </div>

<!-- User ads -->

<!-- Right/bottom bannner -->
<div class="block-ad"><div id="banner-side_right_bottom"></div></div><script type="text/javascript">
swfobject.embedSWF("http://www.d-fakti.lv/assets/201204/6acd4a803108c023727e4f9d60309ff7.swf", "banner-side_right_bottom", "180", "180", "9.0.0", "http://www.d-fakti.lv/portal/js/swfobject/expressInstall.swf", {}, {wmode: 'opaque'});
</script>

<!-- Dynamic bottom blocks -->

<!-- "Commercial field" -->
<p style="text-align: center">
	&nbsp;</p>
<p style="text-align: center">
	<a href="http://web.vid.ru/?p=14&amp;code=12DB2973-84BE-4DC9-916C-01B8BDD3F0D9" onclick="window.open(this.href, '', 'resizable=yes,status=yes,location=yes,toolbar=yes,menubar=yes,fullscreen=no,scrollbars=yes,dependent=no'); return false;"><img align="middle" alt="" height="180" src="/images/Image/Zhdi_menja.gif" width="180" /></a></p>
<p style="text-align: center">
	<img alt="" src="/images/Image/bouling(1).gif" style="width: 180px; height: 180px" /></p>                </div>
            </div>
            <!-- end: #col2 -->

            <!-- begin: #col3 static column -->
            <div id="col3">
                <div id="col3_content" class="clearfix">

                    <!-- skip anchor: content -->
                    <a id="content" name="content"></a>

                    
                    <div class="block-page">
    <div class="inner">

        <!-- Article path -->
        <p class="path">
            <span>
                                                                        <a class="link-mini" href="http://www.d-fakti.lv/lv/news/2/">Jaunumi</a>
                                                                            <a class="link-mini" href="http://www.d-fakti.lv/lv/news/list/12/">Kultūra</a>
                                                                    |                                   1. jūnijs 2019                | 19:54            </span>

            
            <a class="addthis"><img src="http://www.d-fakti.lv/themes/dpils/images/addthis.gif" alt="" /></a>
        </p>

        <!-- Article header float id="knc_lv" -->
        <h1>Grafikas darbu izstāde “Reminiscences”</h1>

        <div class="floatbox" id="knc_lv">

            <!-- Article image -->
                        <div class="image image-author float_right">
                <img src="http://www.d-fakti.lv/assets/201922/thumbs/large_ac18a88803b2230389cd9bf4391e8d89.jpg" alt="" />
                <em>Publicitātes foto</em>            </div>
            
            
            <p><strong>Leonīds Baulins (1945-2002)
Grafikas darbu izstāde “Reminiscences”
27.05. - 15.10.2019. 
Daugavpils novada Kultūras centrs “Vārpa”, Baltā zāle, Dobeles ielā 30, Daugavpilī</strong></p>
            <!-- Article body -->
            <p>
	Nav nejau&scaron;i, ka izstāde ir organizēta &scaron;ajā laikā un &scaron;ajā vietā: 25.maijs ir mākslinieka dzim&scaron;anas diena, bet 2002.gada 2.jūnijs - ir pēdējā dzīves diena. Tāpat Daugavpils novada Kultūras centrs allaž ir bijis māksliniekam tuva vieta - proti, Atmodas laikos ,p.gs. 80 - tajos gados Daugavpils rajona Kultūras nodaļa (vad. A.Cvetkova) iniciējusi un organizējusi, tagad nu jau vēsturisko, akciju - Daugavpils mākslinieku plenēru plānotās Daugavpils HES būvniecības teritorijā appludinā&scaron;anai paredzēto Daugavas upes krastu iemūžinā&scaron;anu mākslas darbos. Tāpat mākslinieka dzīves laikā ir bijusi cie&scaron;a rado&scaron;a sadarbība ar Daugavpils rajona kultūras iestādēm. Mākslinieks ir bijis dedzīgs Latgales dabas entuziasts.</p>
<p>
	Izstādē ir eksponēta neliela daļa no 2014.g. Daugavpils Marka Rotko mākslas centrā (DMRMC) eksponētām grafikām no ģimenes arhīva, ko L.Baulins darinājis p.gs. 80- tajos gados.</p>
<p>
	Īpa&scaron;a pateicība DMRMC, kur&scaron;, 2014.gadā eksponējot L.Baulina grafikas, tās ir ierāmējis savos rāmjos, dāvinot tos mākslinieka ģimenei.<br />
	&nbsp;</p>            <p><em>Tekstu sagatavoja Vanda Baulina</em></p>
        </div>

        
        
    </div>
</div>

<!-- Comment -->
<div class="block-comment">
    <div class="inner">

        <!-- Add comment -->
        <h4>
            <a name="comment">Pievienot komentāru</a>
                    </h4>

        <!-- Form -->
        <form id="comment-form" class="yform yform-cleanup" method="post" action="http://www.d-fakti.lv/lv/cmscomment/action/addComment/">
            <fieldset class="columns">
                <!--
                <input flexy:if="!blogId" type="hidden" name="redir"
                       value="{makeUrl(#articleComments#,#portal#,#portal#,##,#articleId|articleId#)}" />
                <input flexy:if="blogId" type="hidden" name="redir"
                       value="{makeUrl(#blogArticleComments#,#blog#,#portal#,##,#articleId|articleId||blogId|blogId#)}" />
                -->
                <input type="hidden" name="redir" value="http://www.d-fakti.lv/lv/news/article/129815/" />

                <input type="hidden" name="aComment[source]" value="article" />
                <input type="hidden" name="aComment[url]" value="http://www.d-fakti.lv/lv/news/article/129815/" />
                <input type="hidden" name="aComment[fk_id]" value="129815" />

                <div class="c50l">

                    <!-- Left fields -->
                    <div class="inner">
                        <div class="type-text">
                            <label for="comment-fullname">Vārds <sup>*</sup></label>
                            <input id="comment-fullname" type="text" name="aComment[fullname]" value=" " />
                        </div>
                        <!--div class="type-text">
                            <label for="comment-captcha">{tr(#comment captcha#)} <sup>*</sup></label>
                            <input id="comment-captcha" type="text" name="aComment[captcha]" value="" />
                            <span id="comment-captcha-container"><img src="{makeUrl(##,#portalcaptcha#,#portal#)}" alt="" /></span>
                        </div-->
                    </div>

                </div>
                <div class="c50r">

                    <!-- Right fields -->
                    <div class="inner">
                        <div class="type-text">
                            <label for="comment-email">E-pasts <sup>&nbsp;</sup></label>
                            <input id="comment-email" type="text" name="aComment[email]" value="" />
                        </div>
                    </div>

                </div>

            </fieldset>
            <fieldset class="comment">

                <div class="inner">
                    <div class="type-text">
                        <label for="comment-body">Komentārs <sup>*</sup></label>
                        <textarea id="comment-body" name="aComment[body]" rows="7" cols="15"></textarea>
                    </div>
                    <div class="type-button actions">
                        <span class="triggers">
                            <button type="submit">Nosūtīt</button>
                        </span>
                        <img class="ajax-loader" src="http://www.d-fakti.lv/themes/dpils/images/ajax-loader2.gif" alt="" style="display: none;" />
                    </div>
                </div>

            </fieldset>
        </form>

    </div>
</div><!-- Comment -->

                    <div class="banner-secondary"><div id="banner-secondary-flash__bottom"></div></div><script type="text/javascript">
swfobject.embedSWF("http://www.d-fakti.lv/assets/201104/a17465118a6b2bbe8072260b9f45195d.swf", "banner-secondary-flash__bottom", "468", "200", "9.0.0", "http://www.d-fakti.lv/portal/js/swfobject/expressInstall.swf", {}, {wmode: 'opaque'});
</script>
                </div>

                <!-- IE column clearing -->
                <div id="ie_clearing">&nbsp;</div>

            </div>
            <!-- end: #col3 -->

        </div>
        <!-- end: main navigation -->


                    </div><!-- page -->
                </div><!-- page margins -->

            </div><!-- wrapper 4 -->
        </div><!-- wrapper 3 -->
    </div><!-- wrapper 2 -->
</div><!-- wrapper 1 -->

<!-- Footer -->
<div id="footer">
    <div class="subcolumns copyright">
        <div class="c66l">
            <p>
                <a href="http://www.d-fakti.lv/lv/terms-and-conditions/">Tiesību informācija</a> |
                <a href="http://www.d-fakti.lv/lv/contact-us/">Kontakti</a> |
                <a href="http://www.d-fakti.lv/lv/advertising/">Reklāma</a> |
                <a href="http://www.d-fakti.lv/lv/about/">Par portālu</a><br />
                D-fakti.lv                &copy; Daugavpils Jaunumi                <a class="rss" href="http://www.d-fakti.lv/lv/export/">RSS</a>
            </p>
        </div>
        <div class="c33r studio">
            <p>
                Portāla izstrāde:<br />
                <a href="http://www.amparo.lv">Amparo</a>
            </p>
        </div>
    </div>
    <!--p class="counters clearfix">
        <img src="{imagesDir}/demo/counter_01.jpg" alt="" />
        <img src="{imagesDir}/demo/counter_02.jpg" alt="" />
    </p-->
</div><!-- Footer -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56214031-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-28216258-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>


<!-- (C)2009 Gemius SA - gemiusAudience / d-fakti.lv / Visas Lapas -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('.Asw27yOb_Irs5KCc0IDGrR5HSeW3oeqOoG7nWmaT2L.R7');
var pp_gemius_hitcollector = 'galv.hit.gemius.pl';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.d-fakti.lv/js/xgemius.js"></script>
<script type='text/javascript'>/* <![CDATA[ */
	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) {  _smartad.prop='screen_width='+(document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+decodeURIComponent('%26screen_height=')+(document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+decodeURIComponent('%26os=')+navigator.platform+decodeURIComponent('%26refurl=')+encodeURIComponent(document.referrer||'')+decodeURIComponent('%26pageurl=')+encodeURIComponent(document.URL||'')+decodeURIComponent('%26rnd=')+ new Date().getTime(); }
	(function() {
		if (_smartad.space){
			_smartad.space += ',2ca8fd9a-578e-4522-bde0-3f8d786af305';
		}else{
			_smartad.space = '2ca8fd9a-578e-4522-bde0-3f8d786af305';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+decodeURIComponent('%26type=')+_smartad.type+decodeURIComponent('%26page_id=')+_smartad.page_id+decodeURIComponent('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(document.readyState==='complete'){
				f();
				delete _smartad.space;
			}else{
				if(window.addEventListener){ 
					window.addEventListener('load',f,false);
				}else if(window.attachEvent){
					window.attachEvent('onload',f);
				}
			}
		}
	})();
/* ]]> */</script>



<!-- code--> <script type="text/javascript"> var _mcloudLibq=[['_setPage','152'], ['_loadRichmedia'], ['_loadRaspberry'], ['_loadBillboard'], ['_loadInvolver']]; (function(d, t) { var k = d.createElement(t); k.async = true; k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js'; var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s); })(document, 'script'); </script> <!-- End Code -->



<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2011 */
/* PLACEMENT: OMG_lv.Dfakti.lv.Toplayer LAT */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="OMG_lv.Dfakti.lv.Toplayer LAT" src="'+location.protocol+'//lv.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=LS.8LaLMjRL78f4knCHSMvnxf4jLH29u6k6q_8hw4_r.N7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>

<div id="page_bottom" style="display: none;"></div>
    <script type="text/javascript">
        inxBX.placement({id: 'page_bottom'});
    </script>
	<div id="page_quota" style="display: none;"></div>
    <script type="text/javascript">
        inxBX.placement({id: 'page_quota'});
    </script>

</body>
</html>
